Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Seguinte, o melhor lugar para isto é em Chapter é inglês, mas configuração é configuração...

  2. Valeu!!!!! vou dar uma olhada



  3. Cara, tava dando uma olhada, e acho que vou instalar o debian novo, do zero, e fazer um samba com tdbsam, bem mais melhor, he he.

    Outra coisa, sabes me dizer porque as ultimas versões do samba não aparecem no apt-get???

    meu sources.list:
    deb http://ftp.debian.org/debian/ stable main contrib non-free
    deb-src http://ftp.debian.org/debian/ stable main contrib non-free
    deb http://security.debian.org/ stable/updates main contrib non-free
    deb-src http://security.debian.org/ stable/updates main contrib non-free
    deb http://www.backports.org/debian lenny-backports main contrib non-free

    Agradeço pela ajuda!
    Última edição por SebaCueto; 12-03-2010 às 14:02.

  4. Boa Idéia,

    Sobre a versão...
    Você deu um "apt-get update" antes de "apt-get install samba" ?

    De qualquer forma o Debian, só disponibiliza pacotes considerados bastante estáveis... pode ter alguma coisa a ver com isso...

    Att



  5. Sim, dei um "update antes"...
    Pois é, mas o estranho é que já tem a versão 3.5.1, e no apt-get mostra outra bem mais velha.
    Outra coisa que eu não consegui fazer foi o apt-get mostrar a versão do programa a ser instalada. Já li o man dele, e procurei na net e não consegui achar.
    Tu sabe como fazer para o apt-get mostrar a versão que ele vai instalar???






Tópicos Similares

  1. Maquina da rede ficando muito lenta
    Por marcellozz no fórum Redes
    Respostas: 3
    Último Post: 19-01-2009, 19:22
  2. Erro no Samba (a rede esta muito lenta)
    Por terra_jr no fórum Servidores de Rede
    Respostas: 7
    Último Post: 13-07-2006, 14:59
  3. Rede Interna muito lenta
    Por aguizo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-02-2005, 22:46
  4. Escrita e leitura muito lenta no compartilhamento vfat
    Por rafaelstein no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-10-2003, 19:16
  5. Parte gráfica do conectiva 8.0 muito lenta
    Por Wronieri no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-02-2003, 08:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L