Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ontem fechamos enlace de 40Km com Dish 34dB

    Em anexo o resultado


    obs: ainda nao tive como fazer teste de banda pelas Rbs.

    Clique na imagem para uma versão maior

Nome:	         ss_link.jpg
Visualizações:	364
Tamanho: 	44,7 KB
ID:      	19685

  2. Pessoal, boa noite!

    Tenho o seguinte enlace:http://www.grupogge.com.br/enlace.jpg


    • Todos NanoStation M5
    • 100% de sinal
    • Visada 100%
    • Do ponto A ao B tenho a distancia de 1500 metros
    • Do ponto C ao D tenho a distancia de 1000 metros

    O detalhe interessante é o seguinte do ponto A ao ponto B eu consigo um troughput de 10,5 a 11,1 megabytes por segundo, testes no JPERF segue o link para apreciação http://xjperf.googlecode.com/files/jperf-2.0.2.zip e testes junto a cópia de arquivos do próprio Windows que me mostra a taxa de transferencia. Perfeito! Do ponto C ao ponto D perfeito a mesma velocidade.

    Agora o PROBREMA do ponto A ao ponto D ou seja da MATRIZ a FILIAL eu consigo so a metade da velocidade. Porque? Existe alguma configuração a ser setada ou estou usando os equipamentos errados para este cenário?

    Aceito todas as sugestões, rs.rs...., quero ressaltar que ja troquei os equipamentos(todos) ja troquei os cabos, troquei FONTE POE, coloquei um SWITCH 10/100 na torre, ja atualizei os firmwares, ja modifiquei as configurações de tudo quanto foi geito, ja liguei um Nano no outro pela porta secondary, e fiz o teste em bancada e o resultado é o mesmo.
    Fiz o teste com o SPEED TEST e chego do ponto A ao B com taxrate de 200Mbps e do ponto C ao D o mesmo taxrate. Agora do ponto A ao D o taxrate do SPEED TEST chega somente aos 80Mbps.


    Espero que os amigos me digam o que mais eu possa fazer...



    Obrigado,

    Edson Reis



  3. verifica se a porta onde vc f4ez o back-to-back esta a 100 ou 10 !! provavelmente esta a 10 !

  4. Olá amigo, estou com um problema em um enlace parecido vê se você pode me ajudar, tenho um enlace de 20km com 2 rocket 34Db (antena de 906mm) a conf esta: -53 com Max ligado tudo lindo, coloquei um pc em cada ponta e fiz uma VPN enviei arquivos grandes de um pc para outro e o trafego foi de +ou- 50mb full, mas quando ligo meu link de 20mb numa ponta na outra só chega de 12 a 15mb muito estranho, e já foi testado na ponta do link e bate certinho os 20mb mas na outra ponta do chega de 12 a 15mb, alguma luz ???? Agradeço desde de já obrigado !!!



  5. eh o problema de pacotes por segundo.. rocket aguenta uns 4 a 6 mil no maximo .. pode ate passar mais.. mas nao sei se fica bom

    pega o IPERF e faz o teste com pacotes de 64bytes e veja quanto consegue






Tópicos Similares

  1. Respostas: 11
    Último Post: 06-11-2014, 12:47
  2. Respostas: 31
    Último Post: 12-12-2013, 20:46
  3. Respostas: 26
    Último Post: 04-03-2013, 15:37
  4. Respostas: 7
    Último Post: 24-04-2012, 13:26
  5. Help para enlaces com Rocket M5 e antenas Dish
    Por wallisonmuzy no fórum Redes
    Respostas: 9
    Último Post: 28-05-2011, 07:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L