Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Ola a todos, tenho 3 servidores mk virtualizado em uma unica maquina fisica, porem coloquei 1 placa de rede para entrada de cada link e uma para saida(pegando os 3 servidores) e enviando aos clientes , uso o vmware pois com o xen nao obtive sucesso pois tenho raid10 neste servidor e o xen nao reconheceu o raid por hardware, mas no momento tenho 98 clientes conectados e funciona perfeitamente sem garagalo nenhum.

  2. hum....entao a ideia é usar 2 pl de rede....

    eu fiz assim....colokei uma antena aquarios ke tem a pl na ponta da antena....e desce uma usb....

    liguei no pc....e fiz essa antena em modo ap(ke manda pra torre)....e a entrada de rede da placa mae é a entrada do link....

    mas tem horas ke o wmware troca as entradas sozinho....isso ta ferrando....
    Última edição por grande999; 18-04-2010 às 13:57.



  3. Amigo grande999 bom dia, referente a antena que vc colocou, o correto seria vc colocar uma rb e descer um cabo de rede ate o servidor assim vc tera mais desempenho e confiabilidade. Aqui eu uso assim 3 server virtual + 2 placa de rede para cada server + switch /1000 enviando a rb433ah. Funciona perfeitamente ja tive uma economia de energia absurda em torno de 60%. qualquer duvida estamos ai.






Tópicos Similares

  1. Virtualização do Mikrotik
    Por hugosantos no fórum Redes
    Respostas: 27
    Último Post: 24-02-2012, 16:43
  2. Virtualização do Mikrotik em produção
    Por xakaboy no fórum Redes
    Respostas: 7
    Último Post: 11-09-2009, 09:53
  3. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  4. 400mv atheros mikrotik
    Por kramal no fórum Redes
    Respostas: 6
    Último Post: 24-05-2005, 10:26
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L