+ Responder ao Tópico



  1. #1

    Padrão Duvidas sobre ptp

    Olá amigos, estou fazendo um varios ponto-a-ponto aqui no nosso provedor colocando todos os nossos backbones que antes eram om airaya para mk, usando 2 RB 433AH para cada ptp. Poém algumas duvidas e problemas começaram à aparecer, um dos primeiros é que em um mesmo predio tenho antenas muitos proximas direcionadas tambem para 2 predios com distância maxima de 400 mt um do outro, no primeiro ptp ficou otimo, funcionand no canal (frenquencia) 5800, no 5Ghz-Turbo e com nstreme. Porém no momento que coloquei o segundo ptp, o primeiro subiu muito o tempo de resposta e ficou muito ruim, presumo que seja canal, mas queria saber de voces se usando nstreme no 5Ghz-Turbo em outra frequencia não sendo a 5800, porque quando coloquei em outros canais mais baixos não consegui fechar o link.

    Me ajudem com essa duvida.

    Grato

  2. #2

    Padrão

    Se voce colocar todos os enlaces no mesmo canal voce vai gerar interferencia.

    -Quanto de trafego voce precisa passar?

    Se voce não tem muito trafego na sua rede, é melhor baixar a banda para pelo 20MHz e sempre em canais diferentes.



  3. #3

    Padrão

    Então felipe, eu precisava levar 30MB por esses ptp, mas voce sabe se a configuração do nstreme so funciona no 5800? Porque coloquei em outro deu zica de não se conectar.

    Abraços

  4. #4

    Padrão

    Citação Postado originalmente por standart Ver Post
    Então felipe, eu precisava levar 30MB por esses ptp, mas voce sabe se a configuração do nstreme so funciona no 5800? Porque coloquei em outro deu zica de não se conectar.

    Abraços
    Cara, o nstreme conecta em qualquer canal, só precisa estar corretamente configurado, se não esta conectando em outros canais pode ser interferencia ou problemas fisicos. Outra coisa importante é que se a banda estiver em 40MHz só ira conectar em canais especificos.



  5. #5

    Padrão

    Obrigado Felipe, uma curiosidade é que no meu mk so aparece no até 5ghz-10ghz esta correto? Vi algumas pessoas falando de 5ghz-20ghz e até 40ghz, mas não é meu caso. Hoje realmente tive tirar o ultimo ptp que gerou a interferencia, retirei o turbo e coloquei somente em 5ghz-10ghz e coloquei no canal 5830 a interferencia parou, mas infelismente a taxa de transferencia caiu para no maximo 11MB, quase 1/3 do que tinha conseguido com o modo turbo.


    Se tiver alguma coisa que possa dar uma nova alternativa, estou querendo no proximo fim de semana montar outro ptp neste mesmo predio e tentarei novamente usar o turbo e vou tentar em canais diferente do 5800, porque ainda não consegui.

    Abraços

  6. #6

    Padrão

    Cara, o correto é aparecer 5, 10 e 20 mhz, e alguns cartões 40mhz(não são todos que suportão).



  7. #7

    Padrão

    Estou usando XR5 e em nenhum esta aparecendo, alguem tem eles em 20mhz? abraços

  8. #8

    Padrão

    No mikrotik tem que aparecer exatamente assim:

    5GHz (20MHz)
    5GHz-turbo (40MHz)
    5GHz-10MHz
    5GHz-5MHz

    Se nao estiver aparecendo isso no seu mikrotik com XR5 tem alguma coisa errada.



  9. #9

    Padrão

    Estava em local que não tinha acesso a rede, mas acabei de olhar, no meu aparece somente isso:

    5ghz
    5ghz turbo
    5ghz-10ghz
    5ghz-5ghz

    Será o que pode estar acontecendo?

    Vlw

    Citação Postado originalmente por felipenoogueira Ver Post
    No mikrotik tem que aparecer exatamente assim:

    5GHz (20MHz)
    5GHz-turbo (40MHz)
    5GHz-10MHz
    5GHz-5MHz

    Se nao estiver aparecendo isso no seu mikrotik com XR5 tem alguma coisa errada.

  10. #10

    Padrão

    Tah tudo certo cara...

    5GHz = 20MHz
    5GHz-turbo = 40MHz



  11. #11

    Padrão

    Putz!! Comi mosca... :-( MAs de boa, melhor perguntar que viver na escuridão da falta de conhecimento.

    Brigadão mano



    Citação Postado originalmente por felipenoogueira Ver Post
    Tah tudo certo cara...

    5GHz = 20MHz
    5GHz-turbo = 40MHz

  12. #12