Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Voce esta fazendo o teste conectado pppoe?

  2. não cara, estou conectado em uma RB e faço o teste em outra, não tem nenhum tipo de queue limitando a velocidade.



  3. Estranho, só testando na rede pra descobrir mesmo.

  4. Tenho um problema semelhante, estou usando 02 RBs 433, cartões Engenius, em um enlace de 1,5 km apenas. O que acontece, determinados horários (normalmente a noite) o sinal que fica entre -41 e -45 melhora para -38 ou -39, só que o Toughpout cai de 22mb para 2mb??? Já mudei antena, canal, cartões, fiz downgrade e nada!




  5. Amigos, vale lembrar q nem sempre o sinal ótimo e espetacular é sinal de perfeição, ja experimentaram baixar um pouco a potencia dos cartões? tenho um ponto a ponto de 2 km e n conseguia passa 3 mb e sinal abaixo dos -50 baixei a potencia dos cartões para 6 db o sinal foi para -64, porém hj trafego mais de 10 mb isso em 2.4, até canal faz diferença, façam os testes!






Tópicos Similares

  1. Bandwidth entre MK 5.8 Muito baixo
    Por leiterafael no fórum Redes
    Respostas: 5
    Último Post: 24-01-2009, 15:10
  2. Antenas em cima MK em Baixo...
    Por bnet no fórum Redes
    Respostas: 2
    Último Post: 26-07-2008, 11:01
  3. RouterBoard 153 com MK trafego baixo
    Por mano.com no fórum Redes
    Respostas: 2
    Último Post: 30-06-2007, 13:09
  4. MK problema de sinal baixo resolvido
    Por Mirandapb no fórum Redes
    Respostas: 9
    Último Post: 20-04-2007, 11:42
  5. Squid: baixo desempenho!
    Por Coyote no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-07-2003, 17:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L