+ Responder ao Tópico



  1. ip-firewall-nat - eu ja fiz, e não adianto. pus tbm masquerade. o discador criei em ppp-+ pppoe client---
    mexi no dns................e tbm n consegui navegar.........quando eu configuro o modem em router, navego, e quando eu configuro o modem em bridge, tbm navego, pra isso, eu faço bridge transparente. mas quando eu mando a rb discar, n consigo navegar. eu queria q a rb discasse, pq é pra ser bem melhor............dns eu preencho assim> 201.10.128.2 e 201.10.1.3.............10.1.1.1 e 10.1.1.1.................201.10.120.2 e 201.10.128.3.........achei q fosse dns, mas ja testei d tudo.......

  2. Citação Postado originalmente por SalvadorDanczuk Ver Post
    ip-firewall-nat - eu ja fiz, e não adianto. pus tbm masquerade. o discador criei em ppp-+ pppoe client---
    mexi no dns................e tbm n consegui navegar.........quando eu configuro o modem em router, navego, e quando eu configuro o modem em bridge, tbm navego, pra isso, eu faço bridge transparente. mas quando eu mando a rb discar, n consigo navegar. eu queria q a rb discasse, pq é pra ser bem melhor............dns eu preencho assim> 201.10.128.2 e 201.10.1.3.............10.1.1.1 e 10.1.1.1.................201.10.120.2 e 201.10.128.3.........achei q fosse dns, mas ja testei d tudo.......
    Posta o log no momento da discagem PPOE.

    A conexão está sendo realmente feita?

    Se a conexao é feita, testou para ver se o servidor está consegindo pingar algum site/IP?



  3. Clique na imagem para uma versão maior

Nome:	         7..jpg
Visualizações:	156
Tamanho: 	153,8 KB
ID:      	9972Clique na imagem para uma versão maior

Nome:	         6..jpg
Visualizações:	131
Tamanho: 	67,6 KB
ID:      	9971


    como eu pingo um site?

  4. Citação Postado originalmente por SalvadorDanczuk Ver Post
    como eu pingo um site?
    Tools/Ping

    Em "Ping To" faça 2 testes:

    coloque 200.221.2.45 clique Start
    coloque UOL - O melhor conteúdo clique Start



  5. Clique na imagem para uma versão maior

Nome:	         8..jpg
Visualizações:	154
Tamanho: 	116,5 KB
ID:      	10026

    então. pelo jeito ta pingando neh. Eu precise saber como configurar, eu n configurei dhcp, nem cliente e nem server. n configurei pool. n configurei ip. nada. quero saber se é preciso configurar e como........Desde ja agradeço pela ajuda.......eu ja tentei de tudo, configurei tudo, mas n funciono, aí desconfigurei......aguardo...






Tópicos Similares

  1. Respostas: 2
    Último Post: 06-07-2016, 21:46
  2. Acesso wireless com mikrotik + modem em bridge.
    Por victorlinux no fórum Redes
    Respostas: 5
    Último Post: 02-02-2016, 13:32
  3. Respostas: 1
    Último Post: 16-04-2010, 09:37
  4. Respostas: 4
    Último Post: 04-10-2007, 08:32
  5. Modem em Bridge e Mikrotik em Router. Como?
    Por Arcanjo_tc no fórum Redes
    Respostas: 13
    Último Post: 24-01-2007, 22:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L