Página 2 de 12 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por ricardoandre Ver Post
    edcomrocha, regras vao no DUDE, basta ativar o SNMP das RB.
    pelo q sei so funciona nessas q o amigo citou...

    Opa valew, agora entendi heheh


    Abraços

  2. Fiz as configurações e liguei uma fonte de 10V, mas nao apareceu erro para mim. Esqueci algo? fiz como vc falou no seu post



  3. Citação Postado originalmente por ricardoandre Ver Post
    Fiz as configurações e liguei uma fonte de 10V, mas nao apareceu erro para mim. Esqueci algo? fiz como vc falou no seu post
    se a sua rb for mipsle (433ah, 333 450g , 800) ira funcionar, claro se tudas as regras certinhas

    outra coisa ativou o snmp no mikrotik??? ta aparecendo nos dispositivos o disk: voltagem: cpu: ???

  4. Ol´a pessoal configurei tudo certinho, mais não da nenhum resultado. somente aparece no grafico um grafico de voltagem mais fica zerado. alguem pode me ajudar.



  5. Bom dia, parabens pela iniciativa, consegui colocar as regras, mas porem não esta registrando a voltagem, coloquei na aba serviço e lá fica up, mas não aparece em meu mapa, e o grafico fica zerado, minhas routerboard são RB433AH, disk e cpu aparecem no mapa.

    Abraço






Tópicos Similares

  1. Respostas: 10
    Último Post: 03-11-2016, 13:53
  2. Respostas: 53
    Último Post: 13-11-2013, 13:24
  3. Respostas: 0
    Último Post: 04-02-2013, 12:44
  4. Mostrar Voltagem da RouterBoard via Dude
    Por gzanatta00 no fórum Redes
    Respostas: 13
    Último Post: 25-10-2012, 20:52
  5. THE DUDE - Não Carrega o Mapa da Rede
    Por GMICHEL no fórum Redes
    Respostas: 2
    Último Post: 21-02-2011, 09:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L