+ Responder ao Tópico



  1. Boa Noite, eu consegui fazer tudo certo, mas porem só aparece nos serviços como up, mas não na frente como deveria, e não maraca nada, segue imagem.....Clique na imagem para uma versão maior

Nome:	         DUDE.jpg
Visualizações:	410
Tamanho: 	45,2 KB
ID:      	24953
    Última edição por CBNETINTERNET; 25-07-2011 às 18:37. Razão: escrita

  2. Tem que ativar o smnp! Para aparecer na frente!



  3. O smnp, esta atvo na routerboard, minha versão do dude é 4.0beta2.

  4. OPA GZNATTA00....FIZ COMFORME VC POSTOU MAIS MEMSO ASSIM NAO DEU CERTO, SEGUI SEU PASSO A PASSO DIREITINHO ..... SO NAO CONSEGUIR LOCALIZAR O SERVIÇO DE VOLTAGEM NO DUDE TERIA QUE NOMEAR O PROBRES QUE CRIEI PARA VOLTAGEM ....? AGUARDO RETORNO PARSSEIRO.....

    ATT..



  5. Citação Postado originalmente por static07 Ver Post
    OPA GZNATTA00....FIZ COMFORME VC POSTOU MAIS MEMSO ASSIM NAO DEU CERTO, SEGUI SEU PASSO A PASSO DIREITINHO ..... SO NAO CONSEGUIR LOCALIZAR O SERVIÇO DE VOLTAGEM NO DUDE TERIA QUE NOMEAR O PROBRES QUE CRIEI PARA VOLTAGEM ....? AGUARDO RETORNO PARSSEIRO.....

    ATT..
    Sim, Quando Vc cria, obviamente precisar dar um nome no bixinho, por isso que tem que ser igual o manual.






Tópicos Similares

  1. Respostas: 10
    Último Post: 03-11-2016, 13:53
  2. Respostas: 53
    Último Post: 13-11-2013, 13:24
  3. Respostas: 0
    Último Post: 04-02-2013, 12:44
  4. Mostrar Voltagem da RouterBoard via Dude
    Por gzanatta00 no fórum Redes
    Respostas: 13
    Último Post: 25-10-2012, 20:52
  5. THE DUDE - Não Carrega o Mapa da Rede
    Por GMICHEL no fórum Redes
    Respostas: 2
    Último Post: 21-02-2011, 09:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L