Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Desculpa ai sei que o tópico é um pouco antigo mais fica ai para futuras pesquisas,
    Passei por esse mesmo problema com a gvt, uma coisa bem simples coloquei um MK rb 750, essas bem simples de R$ 150,00 para discar o modem, proto acabou meu problema de queda de msn e jogos, o modem não aguenta muitas conexões ao mesmo tempo quando ele esta em modo router....

    Já estou sofrendo com outros problemas agora,,,,

    Uso GVT 35 mb

  2. Citação Postado originalmente por elonhouse Ver Post
    bom pessoal eu sempre venho aki ao forum pra tirar minhas duvidas, e desde ontem que eu leio releio tudo e ainda tou na duvida.
    eu tenho uma rede wierelles com 35 clientes, utiliso o brasil fw versao 2.31.10, pra fazer controle qos, easy capitive 2.0.8, pra controle de hotsport, atualmente nao uso cache (squid).
    eu utilisava 2 velox aki fazendo load com o bfw, e liberava ate 128 kbs pra todos os meus clientes, só ficava um pouco lento, mas funcionava um pouco lento, dai com a chegada da gvt eu adquiri um link pensando em melhorar a qualidade prameus clientes, e melhorou na velocidade, a net ta super rapida, a bronca ta no msn e jogos online que cai varias vezes, mesmo sem a net ficar lenta. cai e dentro de segundos conecta novamente, apos ums 5 minutos cai e conecta em questao de segundos. nao perco nenhum ping com o modem nem nesses momentos que o msn cai, e nao cai todos simultaneamente, só alguns e vai uns depois outros, em vezes intercaladas.
    eu tenho a minha linha gvt a bazicamente uns 12 km de distacia do meu servidor, vou descrever como estar minha estrutura aki.

    recebo meu link gvt em um modem netguear DM111PSP, jogo via cabo de rede pra uma mimo (nanostation M5 ayrmax) em ap + wds, recebo dela em outra mima a 7,9 km configurada como cliente + wds ambas com
    Channel Width: 10 MHz, passo um outro cabo de rede pra outra mimo configurada como ap + wds que joga pra mais outra a 2,9 km que esta como cliente + wds recebendo, estas com
    Channel Width: 20 MHz, dessa mimo final lanço com cabo de rede pra o meu brasil fw, que sai pra outra mimo configurada como ap +wds que joga por 1 km pra outra mimo em cliente + wds, que joga por cabo de rede pra uma RB 433 com 3 cartoes MK, apenas um deles ta ativo como AP bridge que conecta em uma omini 12 dbi que finalmente vai pra os clientes finais.

    bom enquanto eu tou sozinho sem mais niguem on na rede, eu recebo em minha casa, depois da RB livre no QOS do brasil fw, e faço dow em media de 1024 kbps que me da uma conexao de 8 mb ou mais e nao tenho bronca nenhuma com msn, skipo, google talk, jogos onlinte e nada, mas quando tem de 15 ou + clientes on, a velocidade segundo testes, fica de 1 mb pra 2 mb oscilando pra down e up fica de 500 kbps pra 700 kbps, ainda ta rapida, mais os msn e afins começao a cair feito ja falei aki cai e vouta em segundos.
    eu libero pra meus clientes links agora de 256 kbps, 512 kbps, e 1024 kbps, mas só tenho 2 clientes em 1024 kbps e estao sempre on.

    nao sei o q acontece pq a net nao fica lenta so fica caido as coisas que sao online tipo jogos e msn....

    sera minha gvt? antes com a velox nao fazia isso mais eu so liberava pra meus clientes 128 kbps.
    sera as mimos? mais eu sozinho eu faço varios downloads simultaneos afim de usar toda capacidade do meu link que é de 15 mb e nao da problema nenhum utilizo completo.

    sera a RB? eu nao sei muito dela.
    ou sera o BFW??
    alguem tem uma luz pra mim por favor????
    Amigo, ponto problematicos da sua rede:
    recebo meu link gvt em um modem netguear DM111PSP,
    SOLUÇÃO>>> Investir em um modem mais profissional.

    jogo via cabo de rede pra uma mimo (nanostation M5 ayrmax) em ap + wds, recebo dela em outra mimo a 7,9 km configurada como cliente + wds ambas com
    Channel Width: 10 MHz,

    Solução>>> Seu link deve usar canais de 40mhz ou 20mhz. o Airmax deve ser habilitado. essa é a parte vital da sua rede!!! tem que ser perfeito o sinal (com potencia controlada).

    ?????? passo um outro cabo de rede pra outra mimo configurada como ap + wds que joga pra mais outra a 2,9 km que esta como cliente + wds recebendo, estas com
    Channel Width: 20 MHz, dessa mimo final lanço com cabo de rede pra o meu brasil fw...

    SOLUÇÃO >>>>Não utilize tantos nós na sua rede. se tiver que utiliza-los faça com canais em 40mhz somente!!!!!
    cABOS Só utilize cat6!!!
    energia nesses aparelhos deve ser perfeita,ok.

    Finalmente, indico que use uma setorial da linha rocket dish de 17 dbi que irá melhorar muito o seu sinal nos clientes.

    Boa sorte.
    Abraço.






Tópicos Similares

  1. Problema PCC com ip em rede paralela
    Por fmcjunior no fórum Redes
    Respostas: 4
    Último Post: 15-10-2014, 16:04
  2. Problemas com VoIP em rede wireless com Ubiquiti e MikroTik
    Por Jacksonjm no fórum Servidores de Rede
    Respostas: 17
    Último Post: 04-09-2013, 16:28
  3. Respostas: 9
    Último Post: 01-03-2010, 12:20
  4. Problemas com Impressora em Rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2003, 08:36
  5. Problemas com FTP em nat . .
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2003, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L