Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. aumentar potencia nao vai adiantar, veja o pigtail com o multimetro e veja tambem o cartao.

  2. amigo, sei problema pode ser cartao, troque o cartao, ATENÇÃO, CONECTAR ANTENA NO PIG TAIL, OU PIGTAIL NO CARTAO COM ELE LIGADO PROVOCA QUEIMA NO RF DO CARTAO, fazendo o sinal nao chegar nem na esquina!!!



  3. exatamente o problema deve estar no mini pci .....

  4. Citação Postado originalmente por maxmelo Ver Post
    Tenho uma RB433AH com uma mini-pci Ubiquiti SR2 de 400 mW c/ chipset Atheros AR5213 tudo esta funcionando e configurado perfeitamente só q o sinal esta muito fraco, com o zinwell q eu usava antes o sinal chegava a 5 bairros e agora nao chega a esquina e não sei o q pode estar acontecendo, será q alguem pode me ajudar por favor!!!!
    Eu peguei um caso semelhante, uma rb433 ah nova e cartão r52h,, o sinal só pegava em baixo da torre, troquei a RB e pronto,, a RB veio com pau. Estou com ela até hj aki não quiz arriscar mandar pra conserto e usar novamente.
    No teu caso como já foi dito,, tenta usar outro cartão se não for, se sabe que teus pig tail tá bom, então é rb mesmo.



  5. Também acredito que seja o Modulo emissor Sinal do Cartão troque o Cartão e siga as recomendações do Amigo acima que estará tudo perfeito...






Tópicos Similares

  1. Respostas: 10
    Último Post: 23-10-2010, 13:48
  2. Mk+antena omni aquario 14dbi com sinal fraco
    Por infojet no fórum Redes
    Respostas: 6
    Último Post: 13-04-2009, 18:28
  3. Mikrotik com sinal fraco durante a noite
    Por ShadowRed no fórum Redes
    Respostas: 2
    Último Post: 07-11-2008, 08:29
  4. 8602-plus com sinal fraco
    Por batanoli no fórum Redes
    Respostas: 1
    Último Post: 24-04-2008, 10:05
  5. proxim AP4000 com sinal fraco
    Por nosferatusmg no fórum Redes
    Respostas: 7
    Último Post: 09-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L