Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Amigo se vc estiver usando Proxy tem q tirar ele do cache, qualquer coisa posta ai.

    Abraço.

  2. Cara, caso ainda não tenha resolvido o problema, faz o seguinte
    Na aba filter coloca a seguinter regra:
    chain=input action=accept protocol=tcp in-interface=ether4
    dst-port=5600-5900
    chain=output action=accept protocol=tcp out-interface=ether4
    src-port=5600-5900
    Onde in-interface é seu adsl e dst-port são as portas que vc quer direcionar

    Na aba NAT, vc coloca o seguinte, onde 192.168.0.200 é o ip do servidor interno e in-interface é seu adsl

    chain=dstnat action=dst-nat to-addresses=192.168.0.200 to-ports=5600-5900
    protocol=tcp in-interface=ether4 dst-port=5600-5900

    chain=srcnat action=masquerade protocol=tcp src-address=192.168.0.200
    out-interface=ether4 src-port=5600-5900
    Em seguida faça um teste e ve se funciona.

    Durante o teste ponha para executar o torch, que um aplicativo que vem com o routeOS, o mesmo apontando para a interface de saida, e em seguida para a interface LAN

    OBS:Se o servidor que vc quer acessar com o NAt for linux, não esqueça de verificar as rotas.

    Espero ter ajudado,

    qq coisa posta ai!

    []'s

    Lcm
    Blog lcmm.info






Tópicos Similares

  1. Redirecionamento de porta não funciona...
    Por admskill no fórum Mikrotik
    Respostas: 12
    Último Post: 28-04-2016, 16:32
  2. Respostas: 5
    Último Post: 20-05-2013, 10:23
  3. Respostas: 2
    Último Post: 06-11-2012, 09:53
  4. Redirecionamento de porta não funciona
    Por edykl no fórum Redes
    Respostas: 3
    Último Post: 19-01-2012, 13:23
  5. Redirecionamento de portas não funciona...
    Por rayancocos no fórum Redes
    Respostas: 1
    Último Post: 20-05-2010, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L