Página 8 de 9 PrimeiroPrimeiro ... 3456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por nhklech Ver Post
    Já testei os componentes e a única incocistencia foi
    U15 tem 1,8V estou conseguindo somente 0,93 V.

    Obs: quando conecto algum algum equipamento na lan o WR254 não sinaliza no LED.

    Não acente o led de lan, pois não tem os 1,8V na fonte, e por causa disto a placa não recebe a alimentação em certos pontos. experimente trocar o U15 e me diga se deu certo.

  2. Valeu Rafaela, muito obrigado

    Já troquei o U15 e funcionou perfeitamente tirei de outro para testar agora tenho que ver onde consigo este componente, comprar e começar a recuperar os outro que tenho aqui.

    MUITO OBRIGADO



  3. ola bom dia tudo bem vi esse seu post sobre defeito em rb bem instrutivos muitos bons sou curioso em eletronica e conserto computar e celular e tenho um piqueno provedor to emprementando rbs agora na minha rede e queria saber como poderia puchar da propria rb 12v pra colocar coolers pois usarei nelas fontes de notbook de 20v por favor me der essa dica desde ja te agradeço se vc tb poder me adicionar ao msn pra trocarmos ideias caladoexpress@hotmail.com sou um tecnico curioso daquele tipo que conserta trocando as peças q ver estouradas ou queimadas num tenho tanto conhecimento tecnico espero ter mais umas dicas suas como as do post obrigado

  4. Bom dia, te add em meu msn.
    trocaremos idéias por lá.

    Beijos.



  5. Olá Rafaela, também sou técnico em eletrônica, mas recentemente estou começando a consertar minhas próprias rbs, nanostation enfim todos meus equipamentos de provedor e clientes. Havia parado por alguns anos, mas a eletrônica ta na veia, então estou novamente montando meu laboratório, encontrei seu post procurando por peças de rbs, mas tá difícil encontrar, to até pensando em comprar novas pra retirada de peças, assim consigo consertar várias apenas com a desmontagem de uma, e com certeza no decorrer do tempo irei colecionar placas pra esse fim.
    Olha gostei muito do teu post, e sempre estarei dando uma olhada, se tiver algo que eu possa contribuir e precisar de ajuda também, postarei.
    Meu msn é: josaldair@ig.com.br
    Parabéns pela iniciativa.






Tópicos Similares

  1. Consertando a RB532
    Por Magal no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-09-2008, 00:30
  2. Consertando a RB150
    Por Magal no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-09-2008, 23:36
  3. Consertando a RB112
    Por Magal no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-09-2008, 10:15
  4. rb433ah com microSD com controle e cache
    Por diox no fórum Redes
    Respostas: 7
    Último Post: 31-07-2008, 13:03
  5. Duvida quanto a essas duas MB: ALIX3c3 ou RB433AH?
    Por LeonardoMaciel no fórum Redes
    Respostas: 12
    Último Post: 15-07-2008, 09:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L