Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Bom, em primeiro lugar, querer colocar um rádio de 800mw dentro de casa já é complicado.
    voce deve ter produzido tanta interferência que bloqueou tudo.
    Realmente foi o que eu imaginei, deve ter dado um domínio de colisão violento que travava tudo. Enfim, esse de 800mw já foram embora. Eu paguei pra ver e não fui feliz.

    Citação Postado originalmente por 1929 Ver Post
    Não entendi porque você usou o Universal Repeater e não fez direto na aba WDS?
    E não dá para esquecer de colocar a chave de criptografia também no WDS. Senão não passa. Tem que colocar na aba segurança e na aba wds.
    Se não usar Universal Repeater não habilita o site survey e aí eles não se conectam.

    Tenho em um cliente residencial, 3 Ovislink em bridge (ap+wds), firmware Flytec v6 (confundi, WAPPRO dos Edimax que tenho), 2 indoor e 1 outdoor triangulando, 2.4ghz, porém sem visada, 2 pavimentos, laje concretada, parede, mobília... E funciona redondinho, navega normal.

    Tenho em um cliente empresarial, 2 Edimax, firmware WAPPRO, 2.4ghz, outdoor com antena direcional, num canteiro de obras, da uns 100mts de visada limpa, também usando bridge e AP+WDS. Funcionando perfeitamente.

    Agora com os Krazer, só consegui fazê-los funcionar juntos assim. E em matéria de alcance indoor esses Krazer perdem feio pra os Ovislink e Edimax.

    Vou testá-los em 5.8ghz outdoor e reporto. A experiência indoor 2.4ghz deixo muito a desejar.

  2. Você não conseguiu usar o site survey no WDS? Então tinha algo errado mesmo.
    O que acontece é que se ficar só wds este rádio não vai aparecer nos site survey dos outros rádios. Mas se tiver Ap+WDs ele vai aparecer.



  3. Citação Postado originalmente por 1929 Ver Post
    Você não conseguiu usar o site survey no WDS? Então tinha algo errado mesmo.
    O que acontece é que se ficar só wds este rádio não vai aparecer nos site survey dos outros rádios. Mas se tiver Ap+WDs ele vai aparecer.
    Pois é! Não estou entendendo esse rádio.
    Descobri pelo MAC que o Krazer WAP354H é o mesmo Abocom WAP354, olhei manuais é tudo igual. Estou a procura de uma firmware posterior a V12.2.0.0.6e_sa
    Agora estou igual aos antigos proprietários de veículos Autolatina; não sei se vou na Volks ou na Ford.

  4. Já fucei pra todo lado aqui. Pra funcionarem os 4 juntos é assim:
    Pego 1 coloco como AP e os outros como Universal Repeater, conectando-os pelo Site Survey. (estou usando assim)
    Ou coloco todos em WDS Repeater e crio listas WDS das MAC's em todos (menos seguro com KISMET pega-se o MAC clona-se e tá feita a bagunça)

    Em bridge eles conversam, adicionando MAC's a lista de WDS, mas não tem SSID, seria útil pra um ponto a ponto.

    Tem o modo client, que não preciso entrar em detalhes.

    O modo WISP, segundo o fabricante é como um client + wds, você perde algumas opções como diminuir a intensidade do sinal TX, mas ganha opções no WAN Mode (DHCP, Static, PPPoE, PPTP, L2TP (quero testar VPN, depois reportarei)). Somente nesse modo consegue o misto de 11a/b/g. Também é habilitado Virtual Server, Special Aplication (funciona como virtual server, mas você não direciona a um ip se sim a um range de portas) e DMZ, tudo muito limitado, não dá pra redirecionar 30 serviços mas, com criatividade dá pra se virar. Por fim tem o Remote Manage, onde podemos descartar ou não os PING's pela WAN e habilitar ou não o gerenciamento remoto (esse que usamos para configurar) e podemos alterar a porta usada.
    *Testei assim e o bicho sumiu, ninguém achava mais, tive de resetar de fábrica, não sei o que foi.

    Meu relatório por enquanto é esse.
    Krazer WAP354H Realtek 8651B SoC, Rev.1 Ralink Card
    Mesmo que Abocom WAP354 e APRouter WAP354



  5. Para mim aqui, o modo Wisp é cliente bridge roteado. Não tem nada a ver com WDS.
    Não entendi porque no modo bridge wDS nãotem SSID. UMa condiçãobásica para o wds funciona nos firmware baseados em chipset Realtek é que todos os ra´dios que estão na mesma sequencia, tenham o mesmo SSID e mesmo canal e os macs estejam cadastrados de umrádio no outro.
    Um coisa que não perguntei: voce está usandocripotografia? Se estiver, remove e faz toda a configuração pra ver se funciona. Depois de confirmado, daí então coloca a criptografia tanto na aba segurança como também na aba wds. Pois se na aba wds um tiver com cripto e o outro não, vai travar tambem. Eu tenho aqui varios mas são KR wap 254 G-E com o último firmware versão 1.7B






Tópicos Similares

  1. Email que ta me deixando doido
    Por harrypotheard no fórum Servidores de Rede
    Respostas: 8
    Último Post: 17-10-2007, 13:54
  2. postfix me deixando louco
    Por squidtiago no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-08-2007, 14:29
  3. mikrotik me deixando loko
    Por guezth no fórum Redes
    Respostas: 5
    Último Post: 17-06-2007, 09:22
  4. IPTABLES me deixando louco . . .
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-10-2005, 23:46
  5. Snort + Base + Snortcenter me deixando louco
    Por ruyneto no fórum Segurança
    Respostas: 1
    Último Post: 29-11-2004, 09:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L