+ Responder ao Tópico



  1. #1

    Padrão Problema em acessar via cabo, rádios em torre.

    Tenho 4 bullets em uma torre, interligados em seus respectivos paineis.

    Na seguinte ordem:

    Nanostation <-> swicth <-> cabos ligados em poe para os rádios, interligados em seus respectivos paineis.

    Quanto ao sinal wireless, esta tudo ok, coincidentemente quando chove não consigo acessar via cabo um dos rádios.

    Se acesso o equipamento via wireless, não chego nos outros, se acesso via cabo, acesso 3 deles.

    Detalhes: os equipamentos estão em uma torre de Fm de 7kw.

    Se alguem tem alguma luz, acende ela pra mim.

    Desde de já agradecido.

  2. #2
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    7Kw, deve ter harmonica ate nos cabelos de quem passa perto...

    Confima é Fm ou Am ??

    Dificilmente se usa essa potencia em radios Fm (posso estar enganado).
    Mesmo se você for no local acessar pelo cabo dele nao consegue acessar ? é isso que entendi.
    Se for pode ser problema na ether dele ou no cabo, ja teve vez aqui usando nano 2 que nao acessava pelo cabo nem a pau, pega ip do dhcp normal mais o radio nao acessava, fui ver era a porta que estava ruim.

    Abraços

    Boa sorte



  3. #3

    Padrão

    Dica: isole tudo da torre, aterre com cabos em separado, o que pode estar acontecendo é um vazamento de carga da fm na torre.

  4. #4

    Padrão

    caro amigo precisa ver se o gateway esta apontado para o seu servidor...
    caso nao esteja coloque o gateway do seu servidor neles e ai voce consegue acessar...
    outra coisa prasisa ver se o seu servidor nao esta bloqueando o ip deles...



  5. #5

    Padrão

    Jovem,

    não tem problema com nenhum dos equipamentos, são todos novos, trocados pelos antigos que também dava o mesmo problema.

    E mesmo acessando local, também ocorre o mesmo problema.

    Citação Postado originalmente por edcomrocha Ver Post
    7Kw, deve ter harmonica ate nos cabelos de quem passa perto...

    Confima é Fm ou Am ??

    Dificilmente se usa essa potencia em radios Fm (posso estar enganado).
    Mesmo se você for no local acessar pelo cabo dele nao consegue acessar ? é isso que entendi.
    Se for pode ser problema na ether dele ou no cabo, ja teve vez aqui usando nano 2 que nao acessava pelo cabo nem a pau, pega ip do dhcp normal mais o radio nao acessava, fui ver era a porta que estava ruim.

    Abraços

    Boa sorte

  6. #6

    Padrão

    Jovem,

    Já esta tudo mais do que isolado, desde os suporte dos paineis aos cabos de redes que desce para uma caixa distante uns 10 metros das antenas da FM.

    Citação Postado originalmente por FernandodeDeus Ver Post
    Dica: isole tudo da torre, aterre com cabos em separado, o que pode estar acontecendo é um vazamento de carga da fm na torre.



  7. #7

    Padrão

    Jovem,

    entenda que o sistema funciona perfeitamente e que as vezes acontece a falta de acesso em um dos equipamentos, e não existe bloqueio no servidor.

    Citação Postado originalmente por ciganolara Ver Post
    caro amigo precisa ver se o gateway esta apontado para o seu servidor...
    caso nao esteja coloque o gateway do seu servidor neles e ai voce consegue acessar...
    outra coisa prasisa ver se o seu servidor nao esta bloqueando o ip deles...

  8. #8

    Padrão

    Caro amigo, ja tive problemas semelhantes o seu, não estou dizendo que e o mesmo problema, mas não custa tentar, meu sistema tudo isolado, tudo certinho, nobreek na torre, e sempre acontecia de vez em quando de não conseguir acessar os aps da bendita torre, troquei tudo, mesmo assim continuou o problema, conclusão, era problemas de energia, troquei o nobreek nada, foi resolvido da seguinte forma, liguei para empresa de energia solicitei um chamado, sorte que o pessoal era conhecido, eles trocaram o relagio, problema resolvido.



  9. #9

    Padrão

    fronteirams,

    essa era minha ultima opção à trabalhar em cima, também desconfio da energia, aqui só tem termoelétrica, e o tempo todo variando e caindo.

    Irei agilizar uns testes com relação a isso e depois posto aqui o resultado.

    Citação Postado originalmente por fronteirams Ver Post
    Caro amigo, ja tive problemas semelhantes o seu, não estou dizendo que e o mesmo problema, mas não custa tentar, meu sistema tudo isolado, tudo certinho, nobreek na torre, e sempre acontecia de vez em quando de não conseguir acessar os aps da bendita torre, troquei tudo, mesmo assim continuou o problema, conclusão, era problemas de energia, troquei o nobreek nada, foi resolvido da seguinte forma, liguei para empresa de energia solicitei um chamado, sorte que o pessoal era conhecido, eles trocaram o relagio, problema resolvido.

  10. #10

    Padrão Re: Problema em acessar via cabo, rádios em torre.

    Problema aparentemente resolvido, coloquei dois cabos de energia subindo, e até agora está funcionando beleza.