Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. uma dica é vc nao pegar e restaurar backups de outros mikrotiks...
    configure ele do zero, e depois vá incrementando a sua configuração conforme vc precise, ou quiser aprender!

  2. Diego,
    apaga as 6 regras de srcnat iguais que tem no seu firewall e coloca essa:

    /ip firewall nat
    add chain=srcnat src-address=192.168.3.0/24 out-interface=internet action=masquerade \
    comment="masquerade hotspot network" disabled=no

    Abs.






Tópicos Similares

  1. depois do hotspot, nao acessa aps!!?
    Por ddllss no fórum Redes
    Respostas: 9
    Último Post: 24-11-2008, 07:21
  2. Hotspot não acessa página de gráficos!
    Por kraddv no fórum Redes
    Respostas: 2
    Último Post: 08-05-2007, 12:06
  3. Respostas: 12
    Último Post: 18-08-2006, 10:19
  4. estações win98, XP, 2000 enxergam pc linux mas não acessa
    Por Wronieri no fórum Servidores de Rede
    Respostas: 17
    Último Post: 14-07-2004, 11:16
  5. Apache nao acessa com internet adsl
    Por polaco no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-12-2003, 23:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L