Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Sua caixa ficou bem montada mesmo, gostei do esquema que vc montou ai com os conectores para dentro da caixa e talz, mas a fonte precisa ser outra mesmo essa que vc está usando não vai aguentar... ok

    abraço!

  2. Não dá mem 1A, a fonte é de 24v/800mA, dor de cabeça na certa, o resto tá beleza.



  3. essa fonte é de 800 mA 24v e muito pouco para esses 4 cartões o correto é usar 1 amp para cada cartão, essa fonte ai deve estar aguentando por que os cartões são de 350 mw se fose 600 mw era roboot toda hora mas ficou show de bola caixa hermetrica de metal é bem melhor para refrigeração do equipamento e aterramento ....

  4. Porque da fonte ser 5A sendo que o datasheet do Fabricante diz extritamente que a alimentação da Fonte e de 38 a 56 V DC e que no maximo a Potência seja de 36W sendo assim
    a fonte for de 48 volts 1 Amper você já teria um consumo de corrente acima do permitido e a vida util do equipamento vai ser menor por isso que queima a RB, Fonte, cartão e etc...



  5. minhas torres recebem 13.8 volts em 10 amp nunca queimei 1 rb e o link não satura.... tenho equipamentos já 5 anos sem queima ....só troco msm para atualizaçao ...






Tópicos Similares

  1. RB 600a + 604 Fonte de 24V 5A, reiniciando!
    Por j34nsch no fórum Redes
    Respostas: 17
    Último Post: 01-08-2011, 15:26
  2. ola ajuda acesso a 2 rb
    Por viunet no fórum Redes
    Respostas: 0
    Último Post: 25-03-2010, 02:14
  3. Ajuda com fonte para Rb 433
    Por rpclanhouse no fórum Redes
    Respostas: 12
    Último Post: 26-10-2009, 15:42
  4. Fonte RB 600a
    Por Fbele no fórum Redes
    Respostas: 3
    Último Post: 04-07-2009, 16:27
  5. RB 600A travando direto
    Por luizrfabri no fórum Redes
    Respostas: 9
    Último Post: 20-05-2009, 12:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L