Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. E outra coisa, é ver se a sua licença permita a instalação da versão 4.xx...

  2. Bom amigo este link q vc passou eu já tinha acessado pra ver se coneguia alguma coisa... mes este arquivo esta baixando corrompido..o 5 baixou blz... será q da pra utilizar ele mesmo



  3. espremete limpar o temporario do seu pc a baixe ele devota a dai pege a versao corespondete a sua rb ,como o amigo dice acima veja ate q versao sua licença aceita ok

  4. Antes de 72 horas voce tem que registrar a nova versão. Isso se faz da seguinte forma: coloque na RB, um ip de usa rede com a internet, coloque o dns e faça o nat .pra confirmar veja se ela pinga em algum site, globo por exemplo, se pigar ta ok... deixe ela assim que ela mesmo faz o trabalho de enviar as informaçoes para o site do microtik e se auto atualiza. fiz assim com duas 411 e uma 433.

    Citação Postado originalmente por pardall11 Ver Post
    espremete limpar o temporario do seu pc a baixe ele devota a dai pege a versao corespondete a sua rb ,como o amigo dice acima veja ate q versao sua licença aceita ok






Tópicos Similares

  1. nanostation loco m5 não liga apos atualização
    Por superbiquit no fórum Redes
    Respostas: 11
    Último Post: 01-11-2015, 18:03
  2. RB 411A não inicia apos atualização.
    Por warllock01 no fórum Redes
    Respostas: 12
    Último Post: 28-01-2013, 17:12
  3. RB com Problemas após Atualização
    Por gustavosimoes no fórum Redes
    Respostas: 6
    Último Post: 13-01-2012, 13:42
  4. RB nao liga conectado direto em bateria de 60ah.
    Por jcmaster85 no fórum Redes
    Respostas: 30
    Último Post: 01-12-2011, 09:34
  5. RB 1000 reiniciando apos atualização de MK
    Por balisteri no fórum Redes
    Respostas: 4
    Último Post: 20-08-2009, 19:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L