+ Responder ao Tópico



  1. Citação Postado originalmente por alexandrecorrea Ver Post
    pode ser a versao do FIRMWARE das rbs que nao esta atualizado..

    SEMPRE antes de atualizar, verifique (/ system routerboard print) se a versao do firmware esta correta !! caso nao esteja..

    / system routerboard upgrade



    reboot

    Alexandre... como exemplo, dei esse print aqui em uma rb qlqr:

    system routerboard print
    routerboard: yes
    model: "xxx"
    serial-number: "xxxxxxxxxxxxx"
    current-firmware: "2.20"
    upgrade-firmware: "2.20

    No caso se o current-firmware estiver abaixo do upgrade-firmware, entao que executo o / system routerboard upgrade?
    É isso?

  2. o seu firmware ta ok !!



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    o seu firmware ta ok !!
    No caso se o current-firmware estiver abaixo do upgrade-firmware, entao que executo o /system routerboard upgrade?
    É isso?

  4. dar um salto grande de versão pode acontecer isto, acredito tambem estar ligado aos firmwares. eu procuro me manter uma no maximo duas versões atraz da ultima estavel, e sempre usando o firmware mais recente. talvez o firmware da sua rb não se adapte bel para a versão que instalou, para isto va instalando versões intermediariras e atualizando o firmware ate chegar na versão desejada.



  5. Peguei uma RB600A nova e estava com o seguinte:

    [admin@MikroTik] > system routerboard print
    routerboard: yes
    model: "600A"
    serial-number: "206D01983982"
    current-firmware: "2.20"
    upgrade-firmware: "2.19"

    Depois de dar o comando "system routerboard upgrade" ele ficou:

    [admin@MikroTik] > system routerboard print
    routerboard: yes
    model: "600A"
    serial-number: "206D01983982"
    current-firmware: "2.19"
    upgrade-firmware: "2.19"

    É normal voltar uma versão? Se current-firmware estava 2.20, pq upgrade-firmware estava 2.19? Não deveria ser ao contrário?






Tópicos Similares

  1. Cuidado ao Atualizar RB de 3.30 para 5.11
    Por gzanatta00 no fórum Redes
    Respostas: 8
    Último Post: 19-01-2012, 13:43
  2. problemas ao atualizar kernel 2.4.20 para 2.6.5
    Por luisoft no fórum Servidores de Rede
    Respostas: 28
    Último Post: 28-04-2004, 15:56
  3. programa similiar ao IBconsole para linux??
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-12-2003, 18:06
  4. Erro ao atualizar Kernel versão 2.4.18-14 para 2.4.19
    Por lessandronp no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-06-2003, 00:37
  5. Problema ao atualizar o OpenSSH
    Por _MANCHESTER_ no fórum Segurança
    Respostas: 3
    Último Post: 09-12-2002, 14:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L