Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. muda os mini pci para modo turbo se não houver interferencias e se não passar o tanto satisfatorio vc terá quer colocar um xr5 tem que ver que quntidade de link vc ta querendo passar se for mais de 28 vc tem que usar os mini pci com tecnologia MIMO da ubiquiti passa 150 mb tranquilo ......

  2. vc não colocou a distância do seu enlace,mais de qualquer forma vc pode lincar como o amigo falou usar xr5 em modo turbo com antenas hyperlik de 29 ou 33dbi que vai ficar show de bola,ou então dependendo da distânicia vc pode usar nano m5 que é otimo.



  3. Citação Postado originalmente por acernot Ver Post
    Bom dia a todos . . .

    pessoal estou com um problema assim:

    possuo uma estrutura toda mikrotik......em um dos enlaces que eu tenho que interligo duas torres minhas eu o sinal esta muito baixo a taixa de tx/rx ccq esta ocilando muito mas o sinal em db da 40 ou 43db mas quando eu vou fazer o teste de conexão que tem no proprio mikrotik bandwidht test ele me da 5mb,7mb,10mb ja ocilou para 300kbps.mas esse enlace de uma para outra nao da 2km.
    Mas em outro enlace que eu tenho em uma outra torre minha que a distancia e de 4 km a taxa de tx/rx/ccq da 100/100 quando eu fasso o teste de banda da 30mb.

    nos dois pontos eu uso a mesma coisa pra fazer o enlace cartao r52h + zirok+cellflex+rb 433ah.....

    o que pode ser meu amigos me dem uma luz que eu nao sei mais o que eu fasso nao sei se é problemas em minha estrutura , canal, ou ate mesmo se o mikrotik esta errado.???


    obs:quando eu fasso um teste de banda a banda que meus clientes estao consumindo conta tamb neste teste ou ela é diminuida???


    att

    please

    Amigo de 5.8GHz posso falar com segurança, esta freqüência tenho conhecimentos suficientes para lhe ajudar, pois minha rede é toda em 5.8GHz inclusive meus clientes.
    Tenho uma RB600 com Quatro Cartões R52H, que estava com problemas semelhantes ao seu busquei todas as forma de ajuda para localizar o problema e não encontrava, à distancia máxima do alcance de sinal era de 800 metros, depois de muitas informações trocadas e ate mesmo
    Conselho para compra outros cartões e etc.
    Apesar de algumas configurações precisarem de atenções dobradas, devemos fazer atenção com as fontes, pois este sim é um dos grandes problemas de fraca propagação de sinal.
    Vou dar um exemplo: para uma fonte comum de 24VCD/3A, Sua RB é 433H mais um cartão de R52H serão necessário 1,5A para uso da RB e outros 1A para uso do cartão caso você use Poe que é comum, você tem perda de energia e isso influencia e muito na força da propagação do sinal.

    Tenho clientes a 1.600 metros e uso apena minha RB e os Kits Clientes é com bulett 5M Hp com antenas Aquários mini parabólicas de 40cm, com estes equipamentos obtenho resultados satisfatórios.

    at Daniel Seabra
    Última edição por MediaFlex; 24-04-2010 às 06:53.

  4. eu tbem acho que eh cartao



  5. Citação Postado originalmente por acernot Ver Post
    Bom dia a todos . . .

    pessoal estou com um problema assim:

    possuo uma estrutura toda mikrotik......em um dos enlaces que eu tenho que interligo duas torres minhas eu o sinal esta muito baixo a taixa de tx/rx ccq esta ocilando muito mas o sinal em db da 40 ou 43db mas quando eu vou fazer o teste de conexão que tem no proprio mikrotik bandwidht test ele me da 5mb,7mb,10mb ja ocilou para 300kbps.mas esse enlace de uma para outra nao da 2km.
    Mas em outro enlace que eu tenho em uma outra torre minha que a distancia e de 4 km a taxa de tx/rx/ccq da 100/100 quando eu fasso o teste de banda da 30mb.

    nos dois pontos eu uso a mesma coisa pra fazer o enlace cartao r52h + zirok+cellflex+rb 433ah.....

    o que pode ser meu amigos me dem uma luz que eu nao sei mais o que eu fasso nao sei se é problemas em minha estrutura , canal, ou ate mesmo se o mikrotik esta errado.???


    obs:quando eu fasso um teste de banda a banda que meus clientes estao consumindo conta tamb neste teste ou ela é diminuida???


    att

    please


    Não referi que é o cartão, pois trabalho com cartão R52h e são muito bons. Talvez eu seja o privilegiado.
    Vou falar uma coisa simples que ocorre com wireless, por não montar um projeto especifico e não fazer teste de bancada, muitos procuram informações no varejo, ou seja, opiniões avulsas, isso é bom para formação de um debate, mas para a peculiaridade de cada projeto (cliente) isso é ruim, já pensou se o problema se extinguisse com o apenas trocar de cartões PCI ou trocar o kit clientes? Não é bem assim, vc tem equipamento que pode resolver seus problemas, precisa apenas de configurações adequadas.
    A única coisa que sugiro, pois faço usos dos mesmos e por isso posso afirmar é que troque as antenas do enlace para mini parabólica 40centimitros da aquários ou ate mesmo de 90centímetros também da aquários., e o rádios use os bullet’s 5M HP isso sim será equipamentos para dormir sossegado, para receber o sinal do link e use a Rb para distribuir o sinal na região que você pretende.

    Sugiro colocar dois kits configurados com Bullet M5 HP + antenas aquários 40 ou 90 centímetros sendo um para enviar o sinal outro para receber o sinal, ficando assim suas RB + seus PCI apenas para transmitir o sinal.

    Como funciona isso:

    Seu link entra em uma de suas RB e sai por Wireless através de suas PCI R52H e por RJ45 que vai linkar o seu Bullet M5 HP que será uma AP WDS, o seu outro Bullet M5 HP receberá o sinal como Bridge, assim seu cabo RJ45 que sai de seu Bullet M5 HP entra em sua RB que propagará o seu sinal via Wireless através de seu cartão R52H.

    Caso esteja errado favor me corrijam, pois meu intuito principal é aprender.


    at. Daniel Seabra






Tópicos Similares

  1. Problemas com Bridge Mikrotik
    Por plugnow no fórum Redes
    Respostas: 8
    Último Post: 19-05-2008, 09:13
  2. Problema com o mikrotik
    Por dasilvawinck no fórum Redes
    Respostas: 10
    Último Post: 02-10-2007, 21:25
  3. Problema com sinal
    Por equeiroga no fórum Redes
    Respostas: 6
    Último Post: 16-06-2007, 13:05
  4. Respostas: 2
    Último Post: 28-03-2007, 15:27
  5. Problemas com Sinal
    Por lsoliveira no fórum Redes
    Respostas: 12
    Último Post: 22-02-2007, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L