+ Responder ao Tópico



  1. #1

    Padrão problemas com sinal mikrotik e duvidas

    Bom dia a todos . . .

    pessoal estou com um problema assim:

    possuo uma estrutura toda mikrotik......em um dos enlaces que eu tenho que interligo duas torres minhas eu o sinal esta muito baixo a taixa de tx/rx ccq esta ocilando muito mas o sinal em db da 40 ou 43db mas quando eu vou fazer o teste de conexão que tem no proprio mikrotik bandwidht test ele me da 5mb,7mb,10mb ja ocilou para 300kbps.mas esse enlace de uma para outra nao da 2km.
    Mas em outro enlace que eu tenho em uma outra torre minha que a distancia e de 4 km a taxa de tx/rx/ccq da 100/100 quando eu fasso o teste de banda da 30mb.

    nos dois pontos eu uso a mesma coisa pra fazer o enlace cartao r52h + zirok+cellflex+rb 433ah.....

    o que pode ser meu amigos me dem uma luz que eu nao sei mais o que eu fasso nao sei se é problemas em minha estrutura , canal, ou ate mesmo se o mikrotik esta errado.???


    obs:quando eu fasso um teste de banda a banda que meus clientes estao consumindo conta tamb neste teste ou ela é diminuida???


    att

    please

  2. #2

    Padrão

    Se você não tem obstrução na zona de fresnel, provavelmente seus cartões podem ter danificado, já tive este problema isso acontece se a torre não está bem aterrada ou se os cartoes foram ligados sem atena. Já experimentou trocar os cartoes? tem certeza que os cabos foram bem feitos e estao bem vedados?




  3. #3

    Padrão

    os conectores e cabos foram eu mesmo que fiz eles eestao bem vedados vedei com fita 3m autafusão.......mas na questão dos cartoes eles sao novinhos tirei essa semana da caixa . . . .auauhauaha . . . .

    e esse enlace eu fiz funcionar nao faz 15 dias.

  4. #4

    Padrão

    Qual versão do mk?
    Já verificou interferencia?
    Que canal você está usando?


    Zirok datasheet Modelos WLL
    Especificações
    Faixa de freqüências de operação (GHz) - 5,15~5,85
    Polarização - linear
    Ganho @ freqüência ([email protected]) - 24,0 @ 5,5
    Largura de feixe de 3db (graus) - 8,5
    Impedância de entrada (OHMS) - 50
    Relação de onda estacionária máxima - 1,2:1
    Relação frente costas mínima (dB) - 40
    Isolação de polarização mínima (dB) - 22
    Sobrevivência operacional a ventos (Km/h) - 100
    Conector - N fêmea
    Tamanho de embalagem L(cm) x P(cm) x A(cm) - 54x58x16
    Peso embalada (Kgf) - 6,5



  5. #5

    Padrão

    frequencia que eu to usando é 5.8 ghz eu acho que interferencia nao é pois ja mudei dentro da faixa varias e nada adiantou ou se adiantou foi poko e momentaneamente a versão é a level 5. em tofdos

  6. #6
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão

    muda os mini pci para modo turbo se não houver interferencias e se não passar o tanto satisfatorio vc terá quer colocar um xr5 tem que ver que quntidade de link vc ta querendo passar se for mais de 28 vc tem que usar os mini pci com tecnologia MIMO da ubiquiti passa 150 mb tranquilo ......



  7. #7

    Padrão

    vc não colocou a distância do seu enlace,mais de qualquer forma vc pode lincar como o amigo falou usar xr5 em modo turbo com antenas hyperlik de 29 ou 33dbi que vai ficar show de bola,ou então dependendo da distânicia vc pode usar nano m5 que é otimo.

  8. #8

    Padrão

    Citação Postado originalmente por acernot Ver Post
    Bom dia a todos . . .

    pessoal estou com um problema assim:

    possuo uma estrutura toda mikrotik......em um dos enlaces que eu tenho que interligo duas torres minhas eu o sinal esta muito baixo a taixa de tx/rx ccq esta ocilando muito mas o sinal em db da 40 ou 43db mas quando eu vou fazer o teste de conexão que tem no proprio mikrotik bandwidht test ele me da 5mb,7mb,10mb ja ocilou para 300kbps.mas esse enlace de uma para outra nao da 2km.
    Mas em outro enlace que eu tenho em uma outra torre minha que a distancia e de 4 km a taxa de tx/rx/ccq da 100/100 quando eu fasso o teste de banda da 30mb.

    nos dois pontos eu uso a mesma coisa pra fazer o enlace cartao r52h + zirok+cellflex+rb 433ah.....

    o que pode ser meu amigos me dem uma luz que eu nao sei mais o que eu fasso nao sei se é problemas em minha estrutura , canal, ou ate mesmo se o mikrotik esta errado.???


    obs:quando eu fasso um teste de banda a banda que meus clientes estao consumindo conta tamb neste teste ou ela é diminuida???


    att

    please

    Amigo de 5.8GHz posso falar com segurança, esta freqüência tenho conhecimentos suficientes para lhe ajudar, pois minha rede é toda em 5.8GHz inclusive meus clientes.
    Tenho uma RB600 com Quatro Cartões R52H, que estava com problemas semelhantes ao seu busquei todas as forma de ajuda para localizar o problema e não encontrava, à distancia máxima do alcance de sinal era de 800 metros, depois de muitas informações trocadas e ate mesmo
    Conselho para compra outros cartões e etc.
    Apesar de algumas configurações precisarem de atenções dobradas, devemos fazer atenção com as fontes, pois este sim é um dos grandes problemas de fraca propagação de sinal.
    Vou dar um exemplo: para uma fonte comum de 24VCD/3A, Sua RB é 433H mais um cartão de R52H serão necessário 1,5A para uso da RB e outros 1A para uso do cartão caso você use Poe que é comum, você tem perda de energia e isso influencia e muito na força da propagação do sinal.

    Tenho clientes a 1.600 metros e uso apena minha RB e os Kits Clientes é com bulett 5M Hp com antenas Aquários mini parabólicas de 40cm, com estes equipamentos obtenho resultados satisfatórios.

    at Daniel Seabra
    Última edição por MediaFlex; 24-04-2010 às 07:53.



  9. #9

    Padrão

    eu tbem acho que eh cartao

  10. #10

    Padrão

    Citação Postado originalmente por acernot Ver Post
    Bom dia a todos . . .

    pessoal estou com um problema assim:

    possuo uma estrutura toda mikrotik......em um dos enlaces que eu tenho que interligo duas torres minhas eu o sinal esta muito baixo a taixa de tx/rx ccq esta ocilando muito mas o sinal em db da 40 ou 43db mas quando eu vou fazer o teste de conexão que tem no proprio mikrotik bandwidht test ele me da 5mb,7mb,10mb ja ocilou para 300kbps.mas esse enlace de uma para outra nao da 2km.
    Mas em outro enlace que eu tenho em uma outra torre minha que a distancia e de 4 km a taxa de tx/rx/ccq da 100/100 quando eu fasso o teste de banda da 30mb.

    nos dois pontos eu uso a mesma coisa pra fazer o enlace cartao r52h + zirok+cellflex+rb 433ah.....

    o que pode ser meu amigos me dem uma luz que eu nao sei mais o que eu fasso nao sei se é problemas em minha estrutura , canal, ou ate mesmo se o mikrotik esta errado.???


    obs:quando eu fasso um teste de banda a banda que meus clientes estao consumindo conta tamb neste teste ou ela é diminuida???


    att

    please


    Não referi que é o cartão, pois trabalho com cartão R52h e são muito bons. Talvez eu seja o privilegiado.
    Vou falar uma coisa simples que ocorre com wireless, por não montar um projeto especifico e não fazer teste de bancada, muitos procuram informações no varejo, ou seja, opiniões avulsas, isso é bom para formação de um debate, mas para a peculiaridade de cada projeto (cliente) isso é ruim, já pensou se o problema se extinguisse com o apenas trocar de cartões PCI ou trocar o kit clientes? Não é bem assim, vc tem equipamento que pode resolver seus problemas, precisa apenas de configurações adequadas.
    A única coisa que sugiro, pois faço usos dos mesmos e por isso posso afirmar é que troque as antenas do enlace para mini parabólica 40centimitros da aquários ou ate mesmo de 90centímetros também da aquários., e o rádios use os bullet’s 5M HP isso sim será equipamentos para dormir sossegado, para receber o sinal do link e use a Rb para distribuir o sinal na região que você pretende.

    Sugiro colocar dois kits configurados com Bullet M5 HP + antenas aquários 40 ou 90 centímetros sendo um para enviar o sinal outro para receber o sinal, ficando assim suas RB + seus PCI apenas para transmitir o sinal.

    Como funciona isso:

    Seu link entra em uma de suas RB e sai por Wireless através de suas PCI R52H e por RJ45 que vai linkar o seu Bullet M5 HP que será uma AP WDS, o seu outro Bullet M5 HP receberá o sinal como Bridge, assim seu cabo RJ45 que sai de seu Bullet M5 HP entra em sua RB que propagará o seu sinal via Wireless através de seu cartão R52H.

    Caso esteja errado favor me corrijam, pois meu intuito principal é aprender.


    at. Daniel Seabra



  11. #11

    Padrão Re: problemas com sinal mikrotik e duvidas

    é cara to com esse mesmo problema mas meu ptp é de 15 km o que tou tentando aqui talvez vai até resouver vou ver isso até o fim de semna seria mudar o pig para aux ou antena b correto aparentemente aqui vai dar certo vou levar pra longe da minha torre agora pra ver se fecha o ptp

  12. #12

    Padrão Re: problemas com sinal mikrotik e duvidas

    já passei por um problema parecido um enlance de 2km com antenas 5.8 22dbi com cartões engenius 8602 com visada perfeita o sinal só fechava em -80 nunca descobri o que era, hoje uso esses equipamentos em outro lugar separados uns dos outros e não tive problema parece que o lugar era trancado



  13. #13

    Padrão Re: problemas com sinal mikrotik e duvidas

    amigos ja passei pelos mesmos problemas de vcs e pra minha surpresa nao erra cartao nem cabo nem versao das Rbs mas sim as minhas fontes.. e garanto apos fazer varios testes de de 2km ate 56km
    a melhor fonte pra Rbs seja ela com qual cartao for... e Batereias automotivas ou estacionadas de Gel em lugares remotos sem energia... placar solar + bareria 12volt..60 Amp. em lugares com energia eletrica estavel Carregador 12volt. 5amp Hora + Bateria com isso acabou o problema de sinal ruim ..sinal ocilando ou lentidao usso esse tipo de alimentacao tanto em Rbs para clientes e principalmente em PTP . testa quem sabe resolve .qualquer duvida estamos aqui pra ensinar e pra aprender ...