Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. olha vc fez um wds nas nano esta certo o pq com wds as nanos vai deixar passar o mac do roteador para o moldem, tenda desabilitar o dhcp deles pra ver se resolve o seu problema,se não resolver tenta lincar com nano 5.8 que vc não vai ter este problema.

  2. Não sei se a pergunta vai ser muito cretina... mas ai vai.

    Vou deixar o modem com dhcp, e fixar os Ips e DNS nas Nanos... Qual seriam esses IPS? Qualquer 1 dentro da pool do modem? E o DNS ? Eu tenho anotado 2 dns mas já percebi que de vez em quando o dns que o modem conecta é diferente desses 2... isso pode causar algum problema? Nos computadores e no roteador que estão ligados nas nanos, fixo ip neles ou deixo automatico.

    Estive reparando que esse problema só acontece com a Nano, quando ligo o roteador no modem ( com IP dinamico) funciona normal...

    É isso que da amador querer fazer coisa de profissional! Só faz bosta! hehehe



  3. ninguém mais pra ajudar? Ainda não consegui resolver.

  4. Ta osso esse fórum... uma coisa tão simples pro pessoal que entende disso e no entando, apesar de várias visitas muito pocos estão dispostos a ajudar!



  5. Citação Postado originalmente por rwvianna Ver Post
    Ta osso esse fórum... uma coisa tão simples pro pessoal que entende disso e no entando, apesar de várias visitas muito pocos estão dispostos a ajudar!
    vamos por partes entre nas configurações do Modem e veja o Ip Inicial e o final para rotaemento, limiteos para cerca de no máximo 50, ou seja deixe DHC na faixa Inicial xxx.yyy.zzz.150 e Final xxx.yyy.zzz.150 desta maneira vc estará deixando somente 50 ip's para DHCP. Preferencialmente coloque o IP do modem que vai ser o GatWay em xxx.yyy.zzz.1 ou xxx.yyy.zzz.254
    Nas NANO use Bridge WDS, usando um IP fora da faixade DHCP, por exemplo xxxx.yyy.zzz.10 e na outra xxx.yyy.zzz.11. No TP-Link deixe em função Brige-AP mas tb com IP fixo por exemplo xxx.yyy.zzz.12, e assim por diante, se for colocar outros rádios. Procure deixar as máquinas todas com IP Fixo mas se quiser algumas vc tb pode usar DHCP pois seu modem está liberando uma range de 50 endereços automáticos.
    Quanto aos DNS use 8.8.8.8 e 8.8.4.4 são os do GOOGLE e tb são os de menor latência.
    Obs. Mantenha em um papel uma Anotação dizendo qual ip esta aonde pois senão em pouco tempo isso vai virar uma bagunça.
    PS.: NÃO esqueça de salvar as modificações nos sub-menus dos AP's e slavar tudo no final e depois resetar.(me parece que ele volta as configurações de fábrica por uma queda de luz e o não salvamento das configurações postadas.
    Caso algo saia errado poste uma mensagem ou conate por MSN, que faremos a configuração de modo reverso !
    Mas, tenho Certeza que desta forma sua rede vai funcionar 100%
    Última edição por pkmc; 28-04-2010 às 22:32.






Tópicos Similares

  1. Ajuda com NanoStation m5 Loco 5.8Ghz
    Por Evertton no fórum Redes
    Respostas: 25
    Último Post: 22-11-2015, 16:50
  2. Respostas: 6
    Último Post: 21-10-2011, 22:56
  3. Ajuda com IP Válido em Cliente
    Por Jonatanmcc no fórum Redes
    Respostas: 13
    Último Post: 04-11-2008, 10:33
  4. Ajuda com um Projetinho em Mikrotik
    Por wagnercandioto no fórum Redes
    Respostas: 9
    Último Post: 27-05-2006, 18:55
  5. ajuda com gps . . (novato em wi-fi)
    Por thiagog no fórum Redes
    Respostas: 1
    Último Post: 05-03-2005, 01:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L