Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. Citação Postado originalmente por guilhermeramires Ver Post
    Amigo,

    Sinceramente isso é bem estranho. Teoricamente não tem relação entre os "leases" e esse travamento.
    Que loadbalance você tá usando? Seria interessante você postar as regras. Entretanto creio que iremos fugir do foco desse tópico. Então sugiro que você abra um novo tópico. Assim vai ficar melhor pra gente resolver esse problema, ok?

    Abs.
    Eu não abri outro porque estava desconfiando que fosse também um comportamento estranho do lease, mas parece que está tomando mesmo outro rumo.
    Eu uso o balance pcc e fizemos baseado num tópico aqui do under. Estava funcionando redondo faz um mês.
    Já coloquei a minha desconfiança lá no tópico também.
    Vou aguardar.

  2. Tá jóia. Vou dar uma olhada lá.

    Abs.






Tópicos Similares

  1. mac estranho!! DHCP Server, Leases
    Por ddllss no fórum Redes
    Respostas: 2
    Último Post: 03-11-2008, 09:02
  2. Ajuda com o named. erro estranho
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-04-2003, 14:28
  3. Logs estranhos!!!!!
    Por WarLock-Linux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-11-2002, 21:23
  4. caracteres estranhos
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-10-2002, 11:33
  5. Linuxconf e man ficam estranhos apos rodar o kde
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-10-2002, 13:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L