Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por jmathayde Ver Post
    Pessoal de um tempo pra ca vejo uma coisa estranha aqui no meu hotspot esta na imagem abaixo alguem ja viu disto se sim como resolver ? o que é isso ?

    Anexo 11240


    aquilo ali estrito n-t 00:12:etc
    se não resolver tenta mudar a interface que sai para os seus clientes coloca ele replay-only, por isso que esta aparecendo como dinamico "D" a sua interface esta como ENABLE

  2. engraçado essa semana aconteceu isso comigo , e n era so 1 não ,era varios diferentes ,quando eu fui checar era um cliente testando um bocado de placa de rede q ele tinha comprado para fazer não sei o q kkkkk



  3. Aqui quando usava hotspot tinha esse problemas principalmente os espertinhos com clone mac, hehe quando troquei para pppoe tive outro problemas hehe






Tópicos Similares

  1. Respostas: 5
    Último Post: 05-06-2008, 00:45
  2. Rede wirelless sem visada?? ajuda!! funciona??
    Por xips no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-09-2007, 09:24
  3. Filesystem sem tipo ? AJUDA!
    Por Fusion no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 26-02-2007, 13:06
  4. Mudar user sem perder as permissões
    Por aguizo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-02-2004, 06:08
  5. Problemas POSTFIX - unknown user - Preciso de AJUDA
    Por rafaelmr77 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-02-2004, 21:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L