Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. pessoal parece que está havendo algum problema com servidores do google...

  2. Isso está acontecendo em um cliente meu, e como sempre, a culpa é do proxy, aff

    Não pinga nenhum IP do google, seja dns, orkut, youtube, google.com. Dá acesso negado (Destination Host Prohibited)
    Depois de reiniciar a RB, volta... Tô até brigando com quem fez o mk da RB pra ver o que há, porque isso está muito estranho.



  3. Citação Postado originalmente por osmano807 Ver Post
    Isso está acontecendo em um cliente meu, e como sempre, a culpa é do proxy, aff

    Não pinga nenhum IP do google, seja dns, orkut, youtube, google.com. Dá acesso negado (Destination Host Prohibited)
    Depois de reiniciar a RB, volta... Tô até brigando com quem fez o mk da RB pra ver o que há, porque isso está muito estranho.
    Está usando balanceamento? Aconteceu comigo e hoje conseguimos identificar que tinha um link com problema. Desativamos este link e não deu mais problema.
    Só nao entendi porque isso acontecia só com qualquer coisa relacionada com google.

  4. rssssssss, eterno problema...






Tópicos Similares

  1. Fedora nao pega Ip com Cable Modem?????
    Por CassioAbreu no fórum Sistemas Operacionais
    Respostas: 20
    Último Post: 03-11-2005, 12:26
  2. log do squid não pega o ip´s clientes
    Por sando_pira no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-08-2005, 18:41
  3. Não "PEGA" o ip individual das estações no SARG+SQ
    Por alamdias no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-08-2004, 22:34
  4. Respostas: 8
    Último Post: 05-05-2004, 18:41
  5. Firewall - Não pega fogo...
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-11-2003, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L