+ Responder ao Tópico



  1. Cara sera que não é algum problema com a parte eletrica, eu vi que você coloco a força entre 8 em 8 switch, sera que não ta dando nenhuma perca de voltagem, amperagem e algum switch quando da tipo de conexão ele trava. ?

    t+

  2. Citação Postado originalmente por mktguaruja Ver Post
    Cara sera que não é algum problema com a parte eletrica, eu vi que você coloco a força entre 8 em 8 switch, sera que não ta dando nenhuma perca de voltagem, amperagem e algum switch quando da tipo de conexão ele trava. ?

    t+
    não eu medi a energia um por um eu liguei 210v quando chega no 8(oitavo ) switch a energia ta boa ainda mais mesmo assim depois eu faço outra ligação para alimentar os outros



  3. ja viu se existe a possibilidade de algum cliente esta fechando um loop fisico em sua rede?

  4. antes de trocar cabos e suites, troque todos os conectores dos cabos da rede externa (por etapas).

    Obs: coloque conectores de boa qualidade.
    Última edição por Magal; 09-05-2010 às 15:48.



  5. ja troquei todos os conectores eu uso conectores da GTS banhados a ouro e lop eu acho que nao é porque o lop para a rede toda o meu problema é que começa a dar ping alto e depois começa a falhar dando tempo esgotado ai depois para mesmo so dando tempo esgotado por favor quero mais ideias






Tópicos Similares

  1. Falha no ping via cabo
    Por phelipehg no fórum Redes
    Respostas: 7
    Último Post: 03-10-2015, 07:09
  2. Clientes com muita Falha no Ping
    Por reginaldo1972 no fórum Redes
    Respostas: 6
    Último Post: 08-06-2012, 00:06
  3. Ping alto somente nos clientes durante a noite
    Por bola25a2008 no fórum Redes
    Respostas: 14
    Último Post: 10-07-2009, 11:21
  4. Load Balance - Problema no ping
    Por upaiva no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-12-2006, 12:35
  5. fALHA NO PING - SWITCH MICRONET
    Por trustix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2006, 23:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L