Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. No content você coloca orkut.vostu.com, o resto é igual da Fazendinha, depois da um toque para ver se funciono. t+

  2. Citação Postado originalmente por mktguaruja Ver Post
    No content você coloca orkut.vostu.com, o resto é igual da Fazendinha, depois da um toque para ver se funciono. t+
    blz vou testar e posto aqui!!
    Vlw



  3. Fera funcionou so uma vez carregou tudo certo. Depois nao sei porque parou, as regras continuam contabilizando normais.
    O estranho é que temos um outro link e este carrega perfeitamente sem dar nenhum problema nem precisei adicionar nehuma regra no firewall. estranho né.

  4. Então amigo você ja fez o teste em outra maquina, ou direto ao link ?



  5. fiz o teste com a mesma maquina e com maquina diferente no primeiro link (globalcross) carregou apenas algumas vezes depois parou ja no segundo link(ctbc) foi de primeira, em qualquer maquina.






Tópicos Similares

  1. PHP nao funciona !!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2002, 15:27
  2. Metodo POST/GET nao funciona!
    Por PiTsA no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-12-2002, 08:26
  3. Mkpasswd não funciona
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2002, 10:53
  4. Respostas: 3
    Último Post: 25-11-2002, 18:22
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L