Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. a Omni é pelomenos Homologada ?

    até mais...

    Citação Postado originalmente por Scooper Ver Post
    Pessoal, Boa noite

    Estou testando uma distribuição de internet via wireless, tenho um link dedicado, meu equipamento de distribuição é uma RB 411 + omini, este equipamento tem apresentado interferencias nas antenas de TV do predio, eu havia ligado a omini e a RB no meso tudo da antena externa que possue um amplificador de sinal de TV, afastei alguns metros mas na mesma altura e o problema de interferencia quase que sumiu, resolvi colocar a RB + omini num tubo galvanizado de 6mts, o problema no predio foi solucionado, porém um vizinho da casa ao lado reclamou de iterferencia na TV e eu constatei isso, pois qdo desligo a RB411 o sinal da tv fica perfeito... me falaram para trocar frequencia da rb ou mudar na rb a potencia da omini, ainda n testei isso, mas antes gostaria de pedir ajuda do pessoal do forum.

    temo que a RB411 ou a omini possa estar com problemas isso é possivel? ou essa questão de interferencia é normal e pode ser solucionada com alguns ajustes de configuração da RB411???
    O que fazer neste caso para solucionar o problema?

    Peço ajuda ao pessoal do forum pois sou novo no ramo e sinceramente n tenho certeza do que fazer... Obrigado

  2. Bom gente, hoje foi um dia de cão... fiz todos os testes possiveis

    Troquei a fonte, Troquei os cabos, Troquei a RB411 por um alfa AIPW-608 na mesma antena omini, Troquei tudo, Botei um segundo alfa AIPW-608 e uma outra omini, A interferencia nas tv´s continuaram, nesta brincadeira eu subistitui 3 fontes de alimentação todas 12v automaticas.

    Verifiquei também uma intermitencia no problema, hora todo o equipamento ligado dava pouca interferencia em apenas um canal de tv o SBT, mas isso quando o equipamento estava ligado trabalhando sozinho, sem receber o link dedicado, hora eu plugava o cabo lan do link dedicado na porta wan do alfa ou da RB e o problema se agravava nos demais canais...

    Está descartado questões de fonte com problema ou até mesmo a omini uma vez que eu subistiui uma outra q estava trabalhando normalmente, a rb411 trabalha bem em outros locais e os radios alfa da mesma forma.

    Vou tentar trocar o link de lugar e tentar achar uma outra alternativa, creio eu que o grande problema seja o amplificador de sinal de tv que está neste predio.



  3. Então amigo, como nosso amigo Magal pergunto qual é o modelo da antena que você esta usando, pode ate não ser ela, podendo ser esse amplificador.t+

  4. Caso resolvido, depois de todas as tentativas, resovi arrumar outro local para por todo equipamento, e desta vez em um predio que não possue amplificador de sinal de TV... funcionou perfeito. Obrigado a todos pela ajuda.



  5. Poderia ter colocado um filtro no amplificador da TV.






Tópicos Similares

  1. Interferencia com sinal de tv digital
    Por cdescudeiro no fórum Redes
    Respostas: 9
    Último Post: 08-03-2017, 17:13
  2. Respostas: 9
    Último Post: 02-02-2013, 14:25
  3. Interferencia com sinal de Celular.
    Por Samuelwduarte no fórum Redes
    Respostas: 7
    Último Post: 15-05-2012, 13:33
  4. Respostas: 18
    Último Post: 15-08-2011, 12:49
  5. Respostas: 0
    Último Post: 17-08-2007, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L