Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Guilherme, depois que você fazer para nosso amigo, teria como você me explicar como que faz?

  2. Sim. Sem problema. Só pedi pra ele mandar pra min pra não divulgar os MACs da rede dele.

    Mas explico sim, sem problemas.

    Abs.



  3. aqui o servidor é uma rb1100ahx2 é dhcp os clientes tudo automatico.

    o ip é 192.168.30.60
    255.255.0.0
    192.168.5.1


    so que quando coloco ip fixo na placa de rede tipo, 10.1.1.70 ou 192.168.1.90, ou 192.168.0.1 abre internet tambem. queria saber se tem como desativar pra nao navegar ip fixo. so navegar com ip automatico.

  4. aqui no bridge1 esta ARP enabled, quando coloco reply-only nao navega com ip fixo assim tudo bem. coloco ip fixo e nao navega. mais quando coloco pra pegar ip automatico pois a rede toda aqui é dhcp hotspot pega ip automatico do servidor mais nao navega fica tipo travado so rodando a pagina e nao abre nada. ai eu coloco ARP enabled de volta com ip automatico na mesma hora ja abre pagina navegando. alguem ja viu esse problema? ..



  5. guilhermeramires

    Sou novo no estudo de RouterOs e gostaria que me ensinasse como
    utiliza as entradas da tabela arp, gera um script e alimenta as leases.






Tópicos Similares

  1. Respostas: 11
    Último Post: 25-08-2011, 16:09
  2. Respostas: 6
    Último Post: 17-04-2011, 13:37
  3. Respostas: 1
    Último Post: 31-07-2009, 15:41
  4. Dhcp + Hotspot Com Dhcp Para NÃo Cliente
    Por stanleyleal no fórum Redes
    Respostas: 1
    Último Post: 19-10-2007, 23:27
  5. Mikrotik hotspot não desliga cliente.
    Por alexgomes no fórum Redes
    Respostas: 1
    Último Post: 09-08-2007, 21:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L