Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Genis Ver Post
    eu tive um problema parecido, de um lado o dipolo da antena esta em horizontal e o outro vertical, mudei a polarização pimba funcionou tudo, lembrando que para descobrir isto ficamos brigando com o equipamento 2 dias, mais graças a DEUS deu tudo certo. fica ai a dica.
    Bem lembrado, algumas antenas da oiwtech tem ate a posição pra cima!! Fica atento na polarização junior!

  2. Pedi umas antenas da Oiwtech vo fica ligado nisso para não fica loco, pois você pensa tanto coisa quando não da certo que tem vezes que nen sabe por onde começa, rsrs



  3. Citação Postado originalmente por mktguaruja Ver Post
    Pedi umas antenas da Oiwtech vo fica ligado nisso para não fica loco, pois você pensa tanto coisa quando não da certo que tem vezes que nen sabe por onde começa, rsrs
    POis é... ainda bem que ela ja vem com uma indicação no dipolo!!!^^
    .:: OIWTECH Telecom Products :: Produtos Wireless de alto desempenho ::.

  4. Pruda, obrigado pelo link. vlww






Tópicos Similares

  1. Problema com link de saida RB912 / Enlace Air grid
    Por RaphaelCLima no fórum Redes
    Respostas: 14
    Último Post: 09-07-2015, 16:36
  2. Problema com link de 10mb
    Por jefinluiz no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-07-2011, 20:06
  3. Problemas com link de radio
    Por marciotoshio no fórum Redes
    Respostas: 14
    Último Post: 19-10-2008, 01:25
  4. Problemas com link de 47km
    Por andrei_piovesan no fórum Redes
    Respostas: 1
    Último Post: 14-10-2007, 21:54
  5. Proxy + Squid - Problema com link de 1MB
    Por Andre_TI no fórum Servidores de Rede
    Respostas: 7
    Último Post: 23-11-2005, 16:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L