Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Agora entendi amigo, o aprouter você deixa com brigde, e você deixa ele como cliente, após isso so jogar a mac na tabela arp e pronto, o aprouter ta navegando.

  2. É um desafio e tanto, o procedimento que me indicou eu ja tinha feito, teria como vc. me passar todas as configurações possiveis ou seja que implicaria na navegação. Por ex. os PING, em quais IP tenho que fazer o ping, em qual MAC, se nao der o PING em tal lugar é porque tem esse ou aquele problema. Eu executo a ação que vcs. me mandam fazer, agora o diagnostico é quem entende pra me falar o que ta faltando. Eu nao tenho nem idéia. rsrsrs.



  3. Amigo faz assim add no msn levy_r0x@hotmail.com, assim podemos conversa mais rápido e tirar sua duvidas.

  4. Neste forum tem "N" mestrados e doutorados no assunto, como também os que passaram pelo mesmo problemas e outros que já algum tempo lidam com o MK e apenas um companheiro se dispôs a ajudar. Mas nada como um dia atrás do outro.



  5. Amigo desculpe não conseguir te ajuda o jeito que você precisa, mais se add no msn concerteza juntos conseguimos solucionar seu problema. t+






Tópicos Similares

  1. Webcam do messenger não conecta
    Por Submundo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-05-2007, 11:21
  2. Ovislink com APROUTER não conecta !!!
    Por fabiocatelani no fórum Redes
    Respostas: 1
    Último Post: 29-06-2006, 10:16
  3. Rede sobe mas não conecta na net - Slack 10.2
    Por Spada no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 16-11-2005, 11:34
  4. MSSQL Nao roda na rede do Samba
    Por andrenishida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2005, 13:12
  5. Atualizar do CL8 para o CL9. Na instalação do CL9 não há opç
    Por LinuxAthos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-08-2003, 11:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L