+ Responder ao Tópico



  1. #1

    Padrão MINHA RB433 NÃO PASSA DE 2 MEGAS

    Tenho uma RB433 so que a mesma recebe um link 5.8edistribui em 2.4, o problema e que esse link em 5.8 não está passando de 2.0 megas, gostaria da ajuda de voces.

  2. #2

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    Amigo passa mais informações, qual a qualidade do link fechado, qual a velocidade contrata, qual o número de cliente que usa o link. Quais velocidade que você vende e qual cartão que você usa.



  3. #3

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    Desculpa pessoal e que nunca postei aqui e tinha esquecido disso.
    Tenho um link adsl de 6 megas recebo de um lugar e envio num ponto a ponto em 5.8 usando uma nano e recebendo num cartão engenius 8602 em uma antena zirok de 27 dbi. Tenho mais 2 cartões na rb433 transmitindo esse sinal para os clientes Um cartão e o r52n e o outro é um engenius 8602. O problema e que esse link em 5.8 não passa de 2.0 megas

  4. #4

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    Clique na imagem para uma versão maior

Nome:	         MIKROTIK1.jpg
Visualizações:	230
Tamanho: 	100,1 KB
ID:      	11619
    aqui esta a imagem



  5. #5

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    aqui esta a imagem
    Clique na imagem para uma versão maior

Nome:	         imagem2.jpg
Visualizações:	157
Tamanho: 	126,2 KB
ID:      	11622

  6. #6

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    Amigo o sinais ta razoavelmente bom, so o -75 que ta complicado. Clica no minipci que você recebe e manda o print dela, la que a gente visualiza o ruído. t+



  7. #7

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    acho que são essas as imagens
    Clique na imagem para uma versão maior

Nome:	         imagem4.jpg
Visualizações:	146
Tamanho: 	122,4 KB
ID:      	11623

  8. #8

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    muito estranho.. mesmo com esse sinal deveria estar passando mais.. e o mais esquisito eh que ta 2mb certinho.. naum tem nenhum controle de banda ai??



  9. #9

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    mas ele passa de 2.0 megas fica 2.3 mas em media mesmo de 1.8 megas

  10. #10

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    Citação Postado originalmente por JorgeAldo Ver Post
    bem, eu estou na região metropolitana do recife. poderia ver isso.

    19 db de SNR fica ruim pra cacete, mas passa alguma coisa...
    acho que conheço vc , vc mora no janga?



  11. #11

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    Tenho um Ptp Assim também mais o meu tem um eucalipito de 80 Metros na Frente, passa 2 mbps mais por causa do sinal. ( e Não tem o que fazer como so tenho 5 clientes decidi manter assim mesmo )

  12. #12

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    DETALHE , JA PASSEI 12 MEGAS COM UM PAR DE NANO2 NA FRENTE DE DUAS ZIROCK EM UMA DISTACIA DE 4KM E MEIO , NUK CAIU VAI FAZER 2 ANOS DAQUI A 15 DIAS , da um chek nisso ae
    1-veja o ack tanto da rb como pricipalmente da nano, essa função tem o poder de aumentar seu throughputquanto mais baixo melhor2- veja se o data rate estar setado em 11megas se tiver estar ok
    2-na nano tem a função de testar o throughput



  13. #13

    Padrão Re: MINHA RB433 NÃO PASSA DE 2 MEGAS

    Citação Postado originalmente por yasminelopes Ver Post
    Tenho uma RB433 so que a mesma recebe um link 5.8edistribui em 2.4, o problema e que esse link em 5.8 não está passando de 2.0 megas, gostaria da ajuda de voces.
    CAra nao sei se vc ja resolveu seu problema.. mas em questao do seu enlace pra aumentar o thoughts, passando mais q 2 megas.... vc tem q melhorar esse sinal de 75dB cara.... revise a estrutura, e as configuraçoes... apontamento, pigtails... pra vc passar acima de 15 megas, ai é recomendado outro tipo d equipamento, ou DUAL BAND.. so assim mesmo colega.