+ Responder ao Tópico



  1. #1

    Padrão RB desconecta com alto tráfego

    ola galera do under ...

    eh o seguinte galera to com um problema aqui
    o sinal de uns de meus enlace cai quando fica com alto trafego
    tipo quando ele chega aos 8 ,10 megas o sinal dela cai eh volta eh fica fazendo isso direto
    nao faço idea do que pode ser !!!
    ideas galera
    abraço
    Última edição por Magal; 18-05-2010 às 20:43. Razão: Correção do título

  2. #2

    Padrão Re: RB desconecta com alto tráfego

    Amigo coloca mais informações, equipamento, frequencia e se tem muita interferencia..



  3. #3

    Padrão Re: RB desconecta com alto tráfego

    veja o nivel de sinal do seu link, faça uma mediçao de quantos megas esta passando neste link, faça um teste trocando o canal da frequencia pode nao estar dentro da faixa de frequencia da antena

  4. #4

    Padrão Re: RB desconecta com alto tráfego

    no ponto ah tenho um cartão R52H na outra ponta tenho R52N esta operando na Frequencia 5765 antenas da aquario Miniparabólica 40 cm 5.8 GHz 25 dBi trabalhando na Vertical



  5. #5
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB desconecta com alto tráfego

    pode ser a fonte pois quanto mais trafego passar mais amperagem ela consome ....

  6. #6

    Padrão Re: RB desconecta com alto tráfego

    Qual a fonte que você esta usando, e qual a qualidade do link e ruido que conseguiu ai ?



  7. #7

    Padrão Re: RB desconecta com alto tráfego

    estou usando aquela fontes AT de pc antigo ....
    agora que eu estava notando eh que o nivel do CCQ esta muito baixo ......
    ocila de 20 ah 80
    sera que ah fonte eh fraca ?

  8. #8
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB desconecta com alto tráfego

    nossa tive problemas de mais com aquelas fontes nunca mais eu uso elas .....
    uso as pyramides estabilizadas de 13.8 v 14 amp toca 4 xr5 muito bem



  9. #9

    Padrão Re: RB desconecta com alto tráfego

    bah entao tah ai essa carnisa ...
    vou colocar um trafo que tenho aqui de 36v da uns 6 ah 7 amperes
    ver no que da entao

  10. #10

    Padrão Re: RB desconecta com alto tráfego

    nao se esqueça que a RB funciona ate 28 volts mas o ideal é que passe dos 24 volts



  11. #11
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB desconecta com alto tráfego

    não coloque 38 v nela não vai queimar ela na hora ........
    alem de um transformador não ser retificado ......
    coloque uma fonte estabilizada de 13.8 v pelo menod 3 amp
    ai acaba os problemas

  12. #12

    Padrão Re: RB desconecta com alto tráfego

    ah certo
    nao traquilo
    valeu pela ajuda galera



  13. #13

    Padrão Re: RB desconecta com alto tráfego

    Eu uso fonte Targus, toca 4 XR5 e EMP-8606PLUS (RB 600 + DAUGHTERBOARD), minha rede chega a 20 mega facilmente em qualquer horario.

  14. #14

    Padrão Re: RB desconecta com alto tráfego

    amigo use sempre os mesmos modelos de cartões nas duas pontas para não dar problemas futuros,eu sempre uso xr5 nos meus enlaces e nunca tive problema como vc esta tendo.



  15. #15

    Padrão Re: RB desconecta com alto tráfego

    troquei hoje pela uma fonte de notebook 19 por 3,5 amperes eh problema resolvido ...
    estabeleceu o enlance numa boa ....
    outra coisa essa antenas da aquario nao sao muitos boas nao pra enlance de loga distancia
    ele tem 7 km de distancia ...
    ocila muito o sinal da mesma ...

  16. #16

    Padrão Re: RB desconecta com alto tráfego

    Ql versão do Mikrotik vc ta usando???
    Saiba q as versões 4.X estão fazendo tendo problemas nos pacotes wireless. Recomendo usar a 3.30 nas duas pontas do enlace, essa e a versão mais estavel.
    Ela faz o link cair constantemente ou quando a trafego alto, o sinal e tx rate ocilam demais.
    Essas antenas Aquarios são boas sim, tem q verificar se a polirização estão iguais.
    Fiz 30 km com essa antena com sinal estavel em -69 dBm.

    Espero ajudar



  17. #17

    Padrão Re: RB desconecta com alto tráfego

    realmente to usando ah versao 4x nao me lembro qual agora por causa dos cartão R52N ....
    quanto ah polarização estão corretas ...
    o que eu esta percebendo eh que numa ponta o sinal fica ocilando demais fica em torno de - 70 por ai isso na Rb q esta na versao 4x na outra ponta esta num pc ap com ah versão 2x eh fica em torno de -59 -56 ,
    entao vai ver nem eh da antenas por que ate tava pensando c isso voltar ah acontecer iria trocar ah antenas...

    abraço

  18. #18

    Padrão Re: RB desconecta com alto tráfego

    CCQ baixo pode ser interferencia , cartão com defeito....... troca o canal e trava o Data Rates



  19. #19

    Padrão Re: RB desconecta com alto tráfego

    Nas versões 4.X o sinal costuma variar muito, eh o CCQ vai junto, na mesma hora que ta com 90, 100% ele cai eh fica lá em 20, 30%, acredito que vc deveria trocar esse cartão N para um A comum e voltar para a versão 3.30. Acredito que resolveria sem precisar trocar essa antena.

    Testa ai depois eh poste os resultados.

  20. #20

    Padrão Re: RB desconecta com alto tráfego

    beleza