Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Murilo eu tenho eles uns 3 ou 4 aqui na rede so que com o firmware da aprouter, ai sim nunca me deu problema, hehehe.

    Citação Postado originalmente por muriloc4 Ver Post
    esse AP aquarios é tenso...tennho 3 na minha rede...e todos os clientes dizem q a net cai...vai de Firemax

  2. Citação Postado originalmente por muriloc4 Ver Post
    esse AP aquarios é tenso...tennho 3 na minha rede...e todos os clientes dizem q a net cai...vai de Firemax



    Eu tenho aqui o firmware 7.0 do APR 2426, "TA NA NÃO"



  3. desligue o ap da fonte, com um clips aperte o botao reset e mantenha pressionado, ligue a fonte novamente e solte o botao de reset no maximo quando o led piscar pela segunda vez. esse foi o procedimento que me passaram na fabrica.

  4. amigo mktguaruja qual versao de firmware da aprouter vc colocou no aquarios??



  5. RC, eu coloquei em alguns foi a aprouter 6.1, mais do cara que to comprando ele me enviou algumas ja com essa licensa mesmo. t+






Tópicos Similares

  1. Respostas: 4
    Último Post: 06-06-2012, 08:18
  2. AP roteador da Aquario (APR-2426)
    Por rafaelmju no fórum Redes
    Respostas: 10
    Último Post: 16-11-2011, 18:15
  3. Aquario APR-2426
    Por walkerpel no fórum Redes
    Respostas: 7
    Último Post: 04-01-2011, 23:59
  4. AP roteador da Aquario (APR-2426)
    Por djesus no fórum Redes
    Respostas: 37
    Último Post: 04-09-2009, 23:02
  5. Respostas: 0
    Último Post: 30-07-2009, 22:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L