+ Responder ao Tópico



  1. #1

    Thumbs down Mikrotik não esta deixando eu acessra meus ap's ...

    galera fis akela configuração basica em IP> HOTSPOT>''IP BIDINGS'' coloco o ip do radio (ex: 192.168.2.1) e seleciono :bypassed e salvo!

    tem vezes que conssigo acessar o meu AP, mas tbm tem vezes q não conssigo ... fica aparecendo a tela de login , ou até mesmo não abre nada! ai tenho q ficar tentando até pegar! =/

    o que fazer?

    agradeço desde já!

  2. #2
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    é rota, ip firewal routelist



  3. #3

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Citação Postado originalmente por Genis Ver Post
    é rota, ip firewal routelist
    como fazer isso?

  4. #4

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    tambem queria saber...



  5. #5

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Amigao da export das suas configurações para termos uma ideia e poder te dar uma ajuda.

  6. #6
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Citação Postado originalmente por pedrokamp0s Ver Post
    como fazer isso?
    teria que ver a topologia da sua rede (o desenho da sua rede)



  7. #7

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Citação Postado originalmente por fronteirams Ver Post
    Amigao da export das suas configurações para termos uma ideia e poder te dar uma ajuda.
    ta aew minha conf. ;D
    Arquivos Anexos Arquivos Anexos

  8. #8

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    alguem sabe?



  9. #9
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    como que esta o ip das tuas interfaces qual é a classe q vc usa no teu servidor e nos radio

  10. #10

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Citação Postado originalmente por Genis Ver Post
    como que esta o ip das tuas interfaces qual é a classe q vc usa no teu servidor e nos radio
    server: 192.168.100.1

    aps: 192.168.2.1 , 2.2 , 2.3 ...



  11. #11
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    as suas respostas, esta muito confusas, tenho que ficar pedindo informações a toda hs. é dificil dar supor assim

  12. #12

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Olha, para acessar o rádio através do servidor você precisa ter uma referencia nele. Se sua rede, a que atende os rádios, for 192.168.x.x, cadastre um ip para o servidor, ao qual servirá de referencia e configura portas diferentes para cada rádio em NAT. Assim vai acessar os seus rádios.



  13. #13

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Amigo e hotspot, tem a opção walled-garden ip List

    /ip hotspot walled-garden ip
    add action=accept comment="" disabled=no dst-host=192.168.7.7 dst-port=8291 \
    server=HS-CLASSIC7
    se vc trabalha com hotspot, subistitua o ip pela da sua rede e a interface e a porta que usa.

  14. #14

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Citação Postado originalmente por fronteirams Ver Post
    Amigo e hotspot, tem a opção walled-garden ip List

    /ip hotspot walled-garden ip
    add action=accept comment="" disabled=no dst-host=192.168.7.7 dst-port=8291 \
    server=HS-CLASSIC7
    se vc trabalha com hotspot, subistitua o ip pela da sua rede e a interface e a porta que usa.
    vlw amigo!! mas como faço p/ saber a ''porta que uso''?

    e con essa configuração eu ainda preciso listar os Ap's em ''ip bidings''??

    abraçoO



  15. #15

    Padrão Re: Mikrotik não esta deixando eu acessra meus ap's ...

    Não é necessário add no bindings.