Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. as suas respostas, esta muito confusas, tenho que ficar pedindo informações a toda hs. é dificil dar supor assim

  2. Olha, para acessar o rádio através do servidor você precisa ter uma referencia nele. Se sua rede, a que atende os rádios, for 192.168.x.x, cadastre um ip para o servidor, ao qual servirá de referencia e configura portas diferentes para cada rádio em NAT. Assim vai acessar os seus rádios.



  3. Amigo e hotspot, tem a opção walled-garden ip List

    /ip hotspot walled-garden ip
    add action=accept comment="" disabled=no dst-host=192.168.7.7 dst-port=8291 \
    server=HS-CLASSIC7
    se vc trabalha com hotspot, subistitua o ip pela da sua rede e a interface e a porta que usa.

  4. Citação Postado originalmente por fronteirams Ver Post
    Amigo e hotspot, tem a opção walled-garden ip List

    /ip hotspot walled-garden ip
    add action=accept comment="" disabled=no dst-host=192.168.7.7 dst-port=8291 \
    server=HS-CLASSIC7
    se vc trabalha com hotspot, subistitua o ip pela da sua rede e a interface e a porta que usa.
    vlw amigo!! mas como faço p/ saber a ''porta que uso''?

    e con essa configuração eu ainda preciso listar os Ap's em ''ip bidings''??

    abraçoO



  5. Não é necessário add no bindings.






Tópicos Similares

  1. Mikrotik nao esta limitando velocidade! Ajuda
    Por Tainã Sieben Cezar no fórum Redes
    Respostas: 40
    Último Post: 03-02-2017, 23:56
  2. o mikrotik não esta reconhecendo o ip do modem
    Por GersonGalvao no fórum Redes
    Respostas: 3
    Último Post: 17-12-2010, 18:09
  3. Mikrotik nao esta salbando configuraçoes
    Por denin no fórum Redes
    Respostas: 3
    Último Post: 14-01-2009, 08:30
  4. Uma dúvida no INPUT, ele não esta deixando eu conectar SSH.
    Por meraki no fórum Servidores de Rede
    Respostas: 6
    Último Post: 26-11-2005, 15:17
  5. Respostas: 10
    Último Post: 08-09-2004, 11:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L