Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. Ae Galera,

    o problema aqui foi solucionado. Mas foi na base do "vamo Troca tudo e ve o que acontece". Resumindo: tocamos as duas antenas zirok por maiores. Em vez de colocar um terceiro cartão para enlace na RB, colocamos um nano-station Ubiquiti. Ta funfando na paz! vlw galera!

  2. Citação Postado originalmente por Bergcc Ver Post
    Ae Galera,

    o problema aqui foi solucionado. Mas foi na base do "vamo Troca tudo e ve o que acontece". Resumindo: tocamos as duas antenas zirok por maiores. Em vez de colocar um terceiro cartão para enlace na RB, colocamos um nano-station Ubiquiti. Ta funfando na paz! vlw galera!
    Vi seu post por conhecidencia apenas agora meu amigo, e eu tive o EXATO problema enlace 2Km mais eu usava AP como em todos os outros enlaces tentei de tudo que imaginava mais exatamente as 18:30 puft de 1ms 2ms... perdia pacotes e ping subia drasticamente, ai depois de todas as alternativas logicas cheguei a imaginar que pederia aver um clock ou aguma coisa provocada intencionalmente ou não pelo fabricante do chip controlador (kkkk coisa de filme) resolvi trocar apenas os aps e deixei na mesma polarização e mesma antena pois nessa configuração foi conseguida a melhor estabilidade, resultado... estamos felizes ate hoje.



  3. Bom dia, se for consumo de energia deve ter muito mais processamento, a noite. voce ja desativo o default forward no cartão e ajustou as rates pra 5.5 ou 11M dependendo do trafego. aqui era isso. ate mais.

  4. bom amigo un dos grandes fatores desse motivo n clientes com sinais e sim ack veja bem se a algum cliente com sinal ruin o ack aumenta rigorosamente fasenso com que sua rede ping dramasticamente oq faser sete um ack manualmente acredito eu que seja este o problema talvez o cliente que esta o sinal ruin esteja conectando a noite ai flui este grande problema sete manualmente e tente melhorar o sinal deste cliente



  5. Bom dia pessoal, estou com um problema parecido, porém eu nao uso a interface wirelles da RB-433
    Ela recebe o link, e manda pra 2 servidores diferentes via bullet.
    Estou indo agora trocar a fonte pra ver se o problema para.
    Posto o resultado.


    Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	48
Tamanho: 	82,0 KB
ID:      	31347






Tópicos Similares

  1. Respostas: 1
    Último Post: 07-11-2010, 22:54
  2. rede dando problema falha no ping somente a noite
    Por wallace007 no fórum Servidores de Rede
    Respostas: 23
    Último Post: 04-09-2010, 12:39
  3. pings altos a noite
    Por marcossaoleo no fórum Redes
    Respostas: 14
    Último Post: 13-04-2010, 16:08
  4. Ping alto somente nos clientes durante a noite
    Por bola25a2008 no fórum Redes
    Respostas: 14
    Último Post: 10-07-2009, 11:21
  5. Ping Alto - Somente a noite...
    Por maskhp no fórum Redes
    Respostas: 6
    Último Post: 13-05-2008, 13:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L