Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por terencerocha Ver Post
    eh so colocar uma regra no route
    /ip route add dst-address=0.0.0.0/0 gateway=interface_do_pppoe_pelo_qual_vc_vai_accessar_o_vnc

    e no mangle colocando ela em primeiro lugar

    /ip firewall mangle add chain=prerouting src-address=ip_da_maquina_que_voce_quer_acessar action=accept

    ps. mais mastigado q isso impossivel...
    Ola terense, gostaria de lhe agradecer pela ajuda, agora eu consegui fazer o acesso, a unica coisa que fiz foi criar a ultima regra que vc postou do mangle, mas o engraçado, e que depois que eu consegui o acesso, desativei a regra, e testei novamente o acesso, e o mesmo continuou funcionando. mas e isso ai.

    Obrigado.

  2. Posta como ficaram as regras no final.






Tópicos Similares

  1. Políticas de rotas com PCC e 4 links roteados
    Por sostenes no fórum Redes
    Respostas: 31
    Último Post: 10-11-2011, 10:49
  2. Respostas: 5
    Último Post: 07-05-2010, 14:01
  3. yahoo nao abre com pcc 8 links
    Por powernetscm no fórum Redes
    Respostas: 1
    Último Post: 18-03-2010, 13:13
  4. VNC com mikrotik
    Por renanphp no fórum Redes
    Respostas: 7
    Último Post: 05-05-2009, 11:15
  5. VNC com acesso direto para suporte tecnico
    Por Edilmar no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-09-2005, 19:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L