Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por pedrohsampaio Ver Post
    Leandro, sou uma duvida, vc ja usou a RB800??? Qual versão do Mkt vc tem nelas???
    Desculpe a pergunta eh pq tenho varias RB800 (umas 10) eh só funciona corretamento com as versões 4.x ou 5 beta, com a versão 3.30 ou posterior as Ethers 1 e 2 não detectam o cabo conectado, como se ficasse sempre desativadas, só a porta 3 funciona legal e com as 4.x todas funfam legal.
    Entrei em contato com a Routerboard eh me disseram que e por problemas de drivers na versão 3.30 que não tem os drivers corretos das portas eh somente a porta 3 funciona por ser um chip antigo usado nas Rbs600.

    Caso tenha outra explicação me da uma luz, pois com a versão 4.X a Wireless dela conectados com versões 3.X fica muito instaveis!!!

    Obrigado
    Desculpe, erro meu, era versão 4.x que usei,ok.
    já arrumei no tópico. obrigado por "ver" isso.
    as que uso atualmente são:
    RB/800 RB800 Mikrotik RouterBOARD 800 with MPC8544 800MHz CPU, 256MB DDR RAM, 512MB NAND flash, L6 license.
    Abraço.
    Última edição por leandrolopeswifi; 27-05-2010 às 13:17.

  2. use a tecnologia MIMO da ubiquiti que irá que atender muito bem
    ex :sr71-15 com uma rb 800 ou 2 xr5 com 2 antenas sendo 1 tx outra rx






Tópicos Similares

  1. Enlace ponto a ponto 20, 30 e 40 km.
    Por Carlos Frambs no fórum Redes
    Respostas: 4
    Último Post: 01-10-2004, 17:01
  2. Enlace 30KM
    Por Matuzalem_ no fórum Redes
    Respostas: 26
    Último Post: 20-09-2004, 21:56
  3. Enlace ponto-a-ponto com DWL-810+
    Por clistenis no fórum Redes
    Respostas: 10
    Último Post: 30-08-2004, 16:51
  4. Respostas: 9
    Último Post: 19-07-2004, 13:13
  5. Melhor ap custoxbenficio para enlace
    Por Thon no fórum Redes
    Respostas: 7
    Último Post: 23-05-2004, 20:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L