Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. tentei em todas as portas, e não rolou, ip da eth5 192.168.1.3 ip maquina 192.168.1.30, estão na mesma classe

  2. Vc tentou acessar por mac?

    Citação Postado originalmente por jmayer Ver Post
    tentei em todas as portas, e não rolou, ip da eth5 192.168.1.3 ip maquina 192.168.1.30, estão na mesma classe



  3. Ola

    coincidencia, na semana passada tive o mesmo problema, mas com um 433, não tinha jeito nem por ip e nem por mac, então conectei via serial com o puty, e atualizei a versão para 4.9 com o netinstall, ai sim funcionou normalmente, não sei se é o seu caso, mas no meu resolveu.

  4. hoje consegui por ip, por mac não rola.
    fiz as seguintes configurações, mas não funcionou:
    /ip address
    add address=192.168.0.1/24 broadcast=192.168.0.255 comment=”LAN” disabled=no \
    interface=ether1 network=192.168.0.0
    add address=192.168.1.10/24 broadcast=192.168.1.255 comment=”WAN1″ disabled=no \
    interface=ether2 network=192.168.1.0
    add address=192.168.3.10/24 broadcast=192.168.3.255 comment=”WAN2″ disabled=no \
    interface=ether3 network=192.168.3.0
    add address=192.168.4.10/24 broadcast=192.168.4.255 comment=”WAN3″ disabled=no \
    interface=ether4 network=192.168.4.0



    / ip firewall nat
    add chain=srcnat out-interface=WAN1 action=masquerade
    add chain=srcnat out-interface=WAN2 action=masquerade
    add chain=srcnat out-interface=WAN3 action=masquerade

    / ip firewall mangle
    add chain=input in-interface=WAN1 action=mark-connection new-connection-mark=wan1_conn
    add chain=input in-interface=WAN2 action=mark-connection new-connection-mark=wan2_conn
    add chain=input in-interface=WAN3 action=mark-connection new-connection-mark=wan2_conn

    add chain=output connection-mark=wan1_conn action=mark-routing new-routing-mark=to_wan1
    add chain=output connection-mark=wan2_conn action=mark-routing new-routing-mark=to_wan2
    add chain=output connection-mark=wan3_conn action=mark-routing new-routing-mark=to_wan2



    / ip route
    add dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_wan1
    add dst-address=0.0.0.0/0 gateway=192.168.3.1 routing-mark=to_wan2
    add dst-address=0.0.0.0/0 gateway=192.168.4.1 routing-mark=to_wan3


    J.V.Mayer
    Aprendendo a domar esse bichinho



  5. Amigo, meu nome é mktguaruja, rsrs você escreveu mkttartaruga, hehe mais sem problema, mesmo colocando o cabo na porta Lan, o micro estando na mesma classe, não consegue acessar?






Tópicos Similares

  1. configurar RB450g para receber link full
    Por Rumenik no fórum Redes
    Respostas: 8
    Último Post: 29-10-2012, 23:24
  2. Respostas: 5
    Último Post: 05-01-2012, 08:53
  3. Qual aparelho usar para balancear 2 link's
    Por rafaeldebastiani no fórum Redes
    Respostas: 17
    Último Post: 06-12-2010, 10:58
  4. Servidor com dois links diferentes (não é para balancear)
    Por flep no fórum Servidores de Rede
    Respostas: 7
    Último Post: 29-05-2006, 08:30
  5. Respostas: 4
    Último Post: 24-06-2004, 07:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L