Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Olá amigo, eu sou novo por aqui e já tive essa experiência, meu escopo era:
    uma grande área industrial, 20 APs (APROUTER WR254) e 24 telefones IP (Linksys Wip330) da Linksys e uma central telefonica da leucotron como sip server e a necessidade de mobilildade total na área. o que eu fiz foi o seguinte montei 5 células WDS (com 4 APs cada) sendo com o mesmo SSID, a mesma chave cripotográfica, spannig tree acionado e o protocolo IAPP acionado.
    Resultado: os telefones se conectavam na rede funcionavam perfeitamente mas não funcionava o roaming entre as antenas, o equipamento conectava e só mudava de antena quando o sinal ficava muito baixo só aí é mudava de antena na mesma célula wds ou em outra célula, na época não dispunha da tecnologia do padrão 802.11r, resumindo não deu muito certo ou seja funcionou mas sem a mobilidade agora com o novo padrão pode ser que funcione, em abril eu estive na conferência da ubiquiti e lá foi comentado acerca do fast roamnig e o mike informou que no final do ano estariam lançando essa funcionalidade, não sei se apenas atualização de firmware ou novos equipamentos, no seu caso se apenas dados acho que vc não terá problemas, espero que tenha ajudado qualquer dúvida estou a disposição, boa sorte!

  2. pois é cara, minha duvida era essa, se alguem ja tinha colocado em pratica. Pelo visto voce ja fez e nao deu certo né. Mas, muito obrigado pela resposta, ja tirou um grande peso da minha cabeça.

    abração



  3. ola amigo tem como fazer sim, esse tudo esta em ingles no formato pdf da mikrotik ensina e da inlustrações por exemplo da propria autenticação saindo de um suposto ap 1 e entrando no ap 2
    sem queda do sinal ok
    http://www.mikrotik.com/download/MUM-ULDIS-Mesh1.pdf
    não esquece de agradecer ok e posta teus testes aqui partilhar o pão ok te mais....boa sorte

  4. Olá galera, o tópico é um pouco antigo mas o assunto ainda é atual e sem muitos materiais a respeito.
    É o seguinte, testei aqui o recurso IAPP no AP-Router 9.3, hardware ENGENIUS ESR-1221 EXT, operando como AP+WDS.

    Segue escopo:

    AP 1:
    - Modo de operação: Gateway (internet ligada via cabo, DHCP server, AP+WDS, canal "auto", SSID "teste")
    - IP LAN: 192.168.2.100 (DHCP 150 ao 200).

    AP 2:
    - Modo de operação: Bridge (AP+WDS, canal "auto", SSID "teste").
    - IP LAN: 192.168.2.101


    Teste feito com celular Sony Ericson utlizando ligações SIP (G.729) e também chamadas de VOZ e VIDEO do Skype.
    Os APs foram instalados em andares diferentes, e testes feitos em trânsito sem queda de ligação, apenas uma pequena oscilação da video-chamada na hora na troca.

    Só tem um problema, quando o AP 2 está conectado (operando) não se tem acesso a ele. Via wireless ou memo conectando um cabo direto, nem ping responde (192.168.2.101), somente o AP 1.

    O funcionamento é normal, porém prejudica o monitoramento, imaginando uma quantidade maior de APs.

    Alguem sabe me dizer o porque???


    Obrigado...



  5. Gostaria de reabrir esse discussão, estou com o projeto aqui parecido...tem um cliente que tem um hotel aqui e ele que colocar 4 roteadores lá, más não quer gastar, então vou ter que colocar esses roteadores simples, será que o roteador tp-link tem essa função IAP? Uma outra coisa que tá pegando aqui é para ligar os roteadores, tem alguns pontos que não tem energia






Tópicos Similares

  1. wireless
    Por fmartini no fórum Redes
    Respostas: 2
    Último Post: 15-11-2003, 11:56
  2. Instalação do Wireless
    Por no fórum Redes
    Respostas: 2
    Último Post: 15-10-2002, 09:59
  3. Placa wireless
    Por rodrigovccruz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2002, 19:53
  4. Placa wireless
    Por ediguedes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-08-2002, 21:52
  5. autenticação wireless
    Por eclaudin no fórum Redes
    Respostas: 0
    Último Post: 02-08-2002, 16:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L