+ Responder ao Tópico



  1. pode ser o link que me deu uma base foi só com texto da minha versão, então o resto não peguei tive que deduzir.

    obrigado, pela ajuda.

  2. ok amigo, qualquer coisa posta ai que tentamos te ajudar. t+



  3. dando uma pesquisada no forum do brazilfw vi que não configurei o DNS e esse pode ser o problema, sendo que configurei o dns no brazilfw embaixo da configuração da internet mais pode ser apenas para um link ether1.

    e então vou testa amanha configurando o dns para o segundo link como diz no topico.

    BrazilFW Firewall and Router • GNU/Linux • View topic - Load balance não funcionando

  4. faz no pfsense... aki ta 100%



  5. INETTYPE='ETHERNET_STATIC'
    DNS1='200.165.132.147'
    DNS2='200.165.132.154'
    DOMAINNAME='localdomain'
    HOSTNAME='bipinformatica'
    LOCAL_IPADDR='192.168.0.2'
    LOCAL_NETMASK='255.255.255.0'
    INET2_IPADDR='192.168.1.5'
    INET2_NETMASK='255.255.255.0'
    INET2_GATEWAY='192.168.1.1'
    IPADDR='192.168.2.4'
    NETMASK='255.255.255.0'
    GATEWAY='192.168.2.2'
    PPPOE_USERNAME='xxxxxxxxxx@telemar.com.br'
    PPPOE_PASSWORD='xxxxxxxxxx'
    PPPOE_IDLE='NO'
    DHCPSERVER='YES'
    DHCPD_START_IP='192.168.0.2'
    DHCPD_END_IP='192.168.0.200'
    ADMIN_AUTH='Ctsp1iZGLXSbooWLTBCxH.'
    IF_LOCAL='eth0'
    IF_INET='eth2'
    IF_INET2='eth1'
    IF_LOCAL2='eth1'
    TZ='EST3'
    TIMESERVER='time-b.nist.gov'
    USE_DNS_CACHE='YES'
    ENABLE_CRON='YES'
    ENABLE_EXTERNAL_PING='NO'
    ENABLE_EXTERNAL_SSH='YES'
    ENABLE_WEBADMIN='YES'
    WEBADMIN_PORT='8180'
    SSH_PORT='22'
    LOAD_BALANCE='NO'
    PING_IP='72.14.205.103'
    PING_RETRY='3'
    LANGUAGE_WEBADMIN='BRZ'
    SQUID_ENABLE='1'
    SQUID_PORT='3128'
    SQUID_PROXY_TYPE='1'
    SQUID_POLICY='ALL'
    SQUID_DISK_CACHE_ENABLE='1'
    SQUID_DISK_CACHE_SIZE='50000'
    SQUID_MEM_CACHE_SIZE='100'
    SQUID_MAX_OBJ_SIZE='50000'
    SQUID_MIN_OBJ_SIZE='4'
    MAXCONN='170'
    SQUID_LOG_ACCESS='1'
    ERROR_LINGUAGE='Portuguese'
    SQUID_URLB_ENABLE='0'
    SQUID_WRDB_ENABLE='0'
    SQUID_EWRD_ENABLE='0'
    SQUID_EXTB_ENABLE='0'
    SQUID_CACHE_ENABLE='1'
    SQUID_PRIV_USER='0'
    SQUID_NO_CONF='0'






Tópicos Similares

  1. balanceamento de link
    Por ansi no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 24-06-2003, 04:39
  2. balanceamento de carga....
    Por ansi no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-05-2003, 19:48
  3. Balanceamento (OSPF2)
    Por neurobashing no fórum Servidores de Rede
    Respostas: 4
    Último Post: 07-02-2003, 18:24
  4. Respostas: 3
    Último Post: 19-01-2003, 10:32
  5. balanceamento de carga
    Por wolvie no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-04-2002, 23:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L