Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por mktguaruja Ver Post
    Você esta usando cabo cross ou switch, quando você clica na interface para link ok la no rodape?
    to usando cross agora, antes tava o outro. no rodape ta ok o link

  2. Amigo como que você colocou no ip>address coloca um print aqui pra gente.
    Citação Postado originalmente por nfanselmo Ver Post
    interessante que do server eu pingo para fora (externo) mas coloquei um note na saida clientes do server e não pinga o endereço 192.168.2.1 nem o 192.168.254.254



  3. Citação Postado originalmente por mktguaruja Ver Post
    Amigo como que você colocou no ip>address coloca um print aqui pra gente.
    /ip address
    add address=192.168.254.3/24 broadcast=192.168.254.255 comment="" disabled=no \
    interface=Entrada network=192.168.254.0
    add address=192.168.2.1/24 broadcast=192.168.2.255 comment="" disabled=no \
    interface=Clientes network=192.168.2.0

  4. Amigo vou dexar o print do meu servidor aqui, para você da uma olhada.

    Clique na imagem para uma versão maior

Nome:	         print1.jpg
Visualizações:	148
Tamanho: 	131,5 KB
ID:      	11904



  5. Citação Postado originalmente por mktguaruja Ver Post
    Amigo como que você colocou no ip>address coloca um print aqui pra gente.
    Clique na imagem para uma versão maior

Nome:	         print.jpg
Visualizações:	110
Tamanho: 	145,2 KB
ID:      	11906






Tópicos Similares

  1. Ajuda em configuração de MikroTik RouterOS
    Por brunomartins_rocha no fórum Redes
    Respostas: 2
    Último Post: 05-12-2013, 18:06
  2. ajuda na configuração da RB750
    Por Conectnet no fórum Redes
    Respostas: 5
    Último Post: 25-02-2012, 15:55
  3. Respostas: 4
    Último Post: 16-01-2011, 12:36
  4. ajuda em configuraçao ideal wireless Hotspot
    Por zeim2009 no fórum Redes
    Respostas: 0
    Último Post: 31-12-2009, 04:20
  5. Ajuda em configuração da minha rede.
    Por rafasysop no fórum Redes
    Respostas: 1
    Último Post: 26-05-2009, 13:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L