Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Então faz assim tenta tirar o dhcp e testa tudo statico. Colocando as 10.x.x.x/x na tabela arp e os cliente no hostspot 192.x.x.x/x

  2. Se eu desabilitar o hotspot funciona tudo ok!



  3. Amigo se você usar pppoe para autenticação, eu ja testei aqui e funciono normal. Teria que funcionar também no hotspot. Você seta a mac no hotspot junto ou não ?

  4. ola amigo,ja tentou colocar outra interface no seu mk ou virtual?
    assim vc poderia isolar o hotspot e dividir a rede.
    Última edição por sostenes; 03-06-2010 às 15:58.



  5. Isso seria bom tbm, colocar um outra interface somente para o pessoal do hotspot e outra somente para o arp. Com isso você pode colocar um dhcp server para cada interface tbm.

    Citação Postado originalmente por sostenes Ver Post
    ola amigo,ja tentou colocar outra interface no seu mk ou virtual?
    assim vc poderia isolar o hotspot e dividir a rede.






Tópicos Similares

  1. Problema serio com hotspot
    Por alexgomes no fórum Redes
    Respostas: 15
    Último Post: 01-08-2009, 14:05
  2. Problema Serio com Spam
    Por hyperpotato no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-08-2008, 09:59
  3. problema serio com proxy..
    Por cynernet no fórum Redes
    Respostas: 2
    Último Post: 28-04-2008, 11:19
  4. Problema sério com MT cliente ... Ajuda
    Por adelsonbbg no fórum Redes
    Respostas: 4
    Último Post: 14-05-2007, 10:23
  5. Problema sério com o proxy
    Por ccampus no fórum Redes
    Respostas: 1
    Último Post: 11-03-2007, 10:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L