Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Vc consegue pingar dos reus clientes até que lugar chega na sua rb?
    com é a configuração dela é repetidora?
    Posta mais algumas informações que sempre alguem vai tentar te ajudar.

  2. Citação Postado originalmente por marlon Ver Post
    Espero que alguem possa me ajudar! pois ja canssei de pesquisar no forun! algo que tenha solução para o meu problema!

    Vou explicar o que esta acontecendo!

    Tenho um ponto de acesso com uma rb 433ah e um cartão xr2 transmitindo o sinal para os clientes, não sei o que esta acontecendo meus clientes estão com um sinal muito bom! em alguns da conectividad enula ou limitada e em outros não navega!

    por favor me ajudem
    amigo, se voce estiver usando pppoe vai em protocolo TCP/IP e desmarca vai sumir a conexão nula e limitada pois o protrocolo pppoe não usa, ele mesmo cria o proprio.






Tópicos Similares

  1. Cliente não NAVEGA.
    Por marlon no fórum Redes
    Respostas: 16
    Último Post: 30-12-2009, 11:05
  2. Cliente não navega
    Por suportmicroerede no fórum Redes
    Respostas: 7
    Último Post: 23-01-2009, 12:21
  3. Respostas: 4
    Último Post: 06-07-2008, 17:47
  4. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00
  5. pppoe + radius (cliente nao navega)
    Por hunt3r no fórum Servidores de Rede
    Respostas: 6
    Último Post: 09-04-2006, 10:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L