+ Responder ao Tópico



  1. Caro amigo LangoLango, infelizmente ele trabalha somente dessa forma, mas a sua performance e excellente, sendo seu servidor controlando a largura de banda. recomendo a todos não só o Bullet M2 HP, mas os produtos UBIQUITI em geral.

  2. Boa Boite, primeiramente obrigado pela resposta FabioParana, entao perguntei como ele se comporta pois quando colocar ele na rede quem tem placa PCI e USB vai conectar em G e os clientes que usam AP vai para B pois seto neles apenas B, minha duvida ele tendo cliente B e em G vai ficar legal ao invez de todos somente G ou todos somente B, que no caso nao opera em um unico Modo, uso hoje um NanoStation em uma omini ta legal sabe.. mais to pensando em colocar mais clientes, quero substituir o Nano2.4 por esse Bullet HP M2, mais processamentos mais memoria, Obrigado pelas dicas..



  3. muito bom!!!!

  4. Citação Postado originalmente por LangoLango Ver Post
    Boa Boite, primeiramente obrigado pela resposta FabioParana, entao perguntei como ele se comporta pois quando colocar ele na rede quem tem placa PCI e USB vai conectar em G e os clientes que usam AP vai para B pois seto neles apenas B, minha duvida ele tendo cliente B e em G vai ficar legal ao invez de todos somente G ou todos somente B, que no caso nao opera em um unico Modo, uso hoje um NanoStation em uma omini ta legal sabe.. mais to pensando em colocar mais clientes, quero substituir o Nano2.4 por esse Bullet HP M2, mais processamentos mais memoria, Obrigado pelas dicas..
    Sei que o tópico é meio antigo, mas to postando aqui só pra contar minha experiência.

    Comprei dois Bullet M2 HP e um deles tá operando só com clientes N e o outro com Clientes B. No Bullet com clientes em modo B cada rádio dos clientes estão configurados pra somente operar em modo B, não tenho cliente com placa, é tudo rádio, mas um Ovislink 5460AP tá teimando em operar no modo G, O Bullet me mostra o tempo inteiro que só esse cliente conecta em 48Mbps, logo, modo G, todos outros ficam em 11Mbps, mas o interessante é que o desempenho da rede tá bom, pings baixos e tudo, passo 5Mbps nessa rede. (modo B) quando nenhum cliente tá conectado. O porquê do Ovislink não ta travando no modo B é uma incognita pra mim, já atualizei o firmwware, joguei o AP Router 6.1 nele, antes tava com firmware de fabrica, mas não resolveu. Se alguém souber alguma coisa ai, agradeço! No mais os Bulllet M2 HP são show de bola, ambos tão operando em 18dbm (63mW) canal 12 e 13 com solzão de verão batendo neles, muito estável, firmware show de bola, limpo, fácil de usar, muito rápido, aplica configurações em menos de 10 segundos. Quem quiser usar em modo B só configurar pra 20Mhz, desativar AirMax, poe clientes pra modo B apenas e pronto! No Modo N tb a mesma coisa, mas deixa em 40Mhz e coloca clientes pra operar em N apenas. Fica show de bola! Em modo N apenas passa pelo menos 20Mbps.



  5. tenho O meso problema, estou tentando mudar para somente Banda B e nao consigo, ja estou com firwer Atualizado para ultima versao V5.5.2 e nao anda. sinal ms nao anda






Tópicos Similares

  1. Respostas: 14
    Último Post: 07-09-2013, 19:29
  2. Respostas: 15
    Último Post: 05-12-2011, 22:16
  3. Bullet M2 HP 2,4Ghz de 600mW + Antena aquario de 15dbi
    Por DarkSchettini no fórum Redes
    Respostas: 19
    Último Post: 10-08-2011, 10:05
  4. Respostas: 6
    Último Post: 17-12-2010, 15:56
  5. Respostas: 1
    Último Post: 21-01-2010, 10:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L