Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por condenet Ver Post
    Preciso de uma ajuda o mais rápido possível. Estou perdendo clientes. De uma hora para outra meu MK começou a farrapar (2.9.27). Tenho um modem roteado que funciona normalmente quando eu conecto ele diretamente no meu pc, 100%. 2, exatamente 2 semanas pra cá ta dando pau, conecto o modem ao MK, a net fica uma m****. hj eu formatei o MK e continua a mesma coisa. Chamei o cara que o instalou a 1ª vez, ele é deserrolado, e justo ele disse que não sabe o que é. tenho quatro placas pci wireless e 2 ethernet uma onboard e uma offboard.
    Vejam as minha configurações abaixo.
    O Mikrotik pirata é cheio de pau. Quando você resolver esse problema vai acontecer outro, e depois outro... você vai viver correndo atras do próprio rabo.

    Você tem 30 clientes. Você não é mais um coitadinho que está se aventurando, ou instalou o programa pirata pra ver como é o programa sem os bloqueios da versão de testes. Vai lá, compra a versão original que vai fazer uma diferença danada.

    Eu não gosto da idéia de comprar uma licença do Mikrotik e perdê-la porque precisei trocar a placa mãe do PC, por isso eu uso uma RB750G. Que é poderosa e tem tudo que um PC tem.

    Usando a RB750G você vai economizar uma grana com energia elétrica e em um ano você pagou a RB só com economia de luz (um PC ligado consome de R$ 10,00 a R$ 20,00 por mês em energia elétrica).

    Modem roteado é coisa de micreiro. Hoje você é um provedor de acesso e precisa pensar grande pra poder crescer. Usar mikrotik com modem roteado é o mesmo que pilotar uma Ferrari sobre um plataforma de reboque. Entra no meu site e pega uma receitinha de bolo que ensina a usar o mikrotik com modem em bridge. http://www.granlabor.com/extra.htm

    Meus votos de sucesso na sua empreitada,

    Zé Alves

  2. Amigo,

    Já passei pelo mesmo problema, resolvei trocando as placas de redes para 3Com e colocando um ventilador para dispensar o calor da placa mãe. Hoje só colho frutos.

    João Silva



  3. Citação Postado originalmente por condenet Ver Post
    Preciso de uma ajuda o mais rápido possível. Estou perdendo clientes. De uma hora para outra meu MK começou a farrapar (2.9.27). Tenho um modem roteado que funciona normalmente quando eu conecto ele diretamente no meu pc, 100%. 2, exatamente 2 semanas pra cá ta dando pau, conecto o modem ao MK, a net fica uma m****. hj eu formatei o MK e continua a mesma coisa. Chamei o cara que o instalou a 1ª vez, ele é deserrolado, e justo ele disse que não sabe o que é. tenho quatro placas pci wireless e 2 ethernet uma onboard e uma offboard.
    Vejam as minha configurações abaixo.

    E outra coisa, só navego bem mesmo com o Mk, a partir da 23:00.

    Me ajudem ainda estou pagando o material que comprei me ajudem.Anexo 12142
    voce trocou a fonte recentemente do seu micro, ela deve estar gerando ruido, tenta trocar a fonte e colocar mais ventilador, pode melhorar, mais vale os concelhos dos amigos muda uma simples RB 450G ou a 750G são todas boas, ja com a licença original, e tem mais se cair a energia ela volta só, ja o micro pode não voltar mais.

  4. Solucionado!!! Como o amigo ai em cima disse (sostenes), modem em bridge!!!
    Obrigado cara!!!

    E vou sim comprar o O.S. e as RB original cara!! Valeu



  5. ok amigo,boa sorte .






Tópicos Similares

  1. Respostas: 118
    Último Post: 20-01-2016, 22:48
  2. Como configurar Mikrotik modem adsl pppoe
    Por REVOLUCIONARIO no fórum Redes
    Respostas: 2
    Último Post: 24-02-2009, 23:04
  3. mikrotik com clientees wireless e modem adsl
    Por brunosamuel no fórum Redes
    Respostas: 3
    Último Post: 06-03-2008, 23:46
  4. Respostas: 25
    Último Post: 22-08-2007, 02:26
  5. Mikrotik X Modem ADSL
    Por _AGM_ no fórum Redes
    Respostas: 7
    Último Post: 11-02-2006, 20:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L