Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola amigos
    tive problemas tbm com a versao 4.10 na rb600, dificuldade ate para acessar via winbox, apos dowgrade para 4.9 ficou blz

  2. eu atualizei minha rb600 e tudo correu normal



  3. Citação Postado originalmente por alancp Ver Post
    As duas pontas são rb433ah com 2 xr5 em bonding
    Ola Alan.. seguinte cara to fazendo aki Bonding.. e ta ok, quais as configuraçoes suas de Bonding??? tem como mostrar ai pra gente?

  4. No dia que deu problema parecia algo como se a versão não se comportasse bem com interferência. Porque a medida que eu colocava em outros canais ele se comportava melhor em uns do que em outros... Depois do downgrade ficou estável como antes...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         bonding.jpg
Visualizações:	164
Tamanho: 	76,5 KB
ID:      	12254  



  5. Blz. as configuraçaoes sao q nem as minhas, hein. ta chegando a quanto o trafico nelas?? no seu enlace?






Tópicos Similares

  1. Respostas: 7
    Último Post: 30-05-2009, 08:08
  2. Cache full mikrotik versão 3.4
    Por wescleybueno1 no fórum Redes
    Respostas: 12
    Último Post: 11-06-2008, 15:57
  3. Respostas: 17
    Último Post: 22-04-2008, 21:55
  4. bloqueio de sites mikrotik versao 3
    Por maylenon no fórum Redes
    Respostas: 1
    Último Post: 25-01-2008, 12:14
  5. Qual a principal diferenca da Versao 4.10 para 5.2.1??
    Por no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 09-06-2004, 14:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L