Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. vejam só, meu pai tem um local que fica no meio dos dois lugares e foge das arvores e dos morros... quero fazer um repetidor 5.8 e uma vez eu vi em uma outra frequencia dois tambores com essa função sem nenhum radio no meio as antenas eram ligadas uma na outra direto, tem como fazer isso em 5.8 ou tem q por uma rb com dois cartoezinhos???

  2. Citação Postado originalmente por tulio448 Ver Post
    vejam só, meu pai tem um local que fica no meio dos dois lugares e foge das arvores e dos morros... quero fazer um repetidor 5.8 e uma vez eu vi em uma outra frequencia dois tambores com essa função sem nenhum radio no meio as antenas eram ligadas uma na outra direto, tem como fazer isso em 5.8 ou tem q por uma rb com dois cartoezinhos???
    tulio,
    Ter como fazer? acredito que tenha. Agora te garantir que vai funcionar, esquece. Prefira o certo ao duvidoso. RB+XR5 ou nanos m5 ou rocket m5 resolvem teu problema com qualidade e velocidade.



  3. Citação Postado originalmente por tulio448 Ver Post
    Olá amigos do underlinux, espero que esse meu primeiro tópico seja útil para muitos aqui.
    Bom, eu estou tentando fechar um enlace em 5.8 que e como a maioria eu analisei a topologia do terreno para decidir quais seriam os melhores equipamentos, para isso usei o radiomobile onde obtive a primeira imagem, até ai tudo certo não é?

    Anexo 12148

    é, não foi bem assim... ao subir no link B eu notei algumas arvores no meio do caminho, mais como já tinha comprado tudo eu segui em frente.

    No ponto A eu tenho:

    RB600AH
    RN52H de 350 mw
    Antena de disco 24dbi da Fastlan
    conectados com cabo RGC213 de uns 30 ou 40 cm
    configurado assim :

    Anexo 12149

    No ponto B eu tenho:

    RB133
    RN52H de 350 mw
    Antena de disco 24dbi da Fastlan
    conectados com cabo RGC213 de uns 80 ou 90 cm

    Vocês veem algo errado? eu não vejo... se eu coloca-los em ponto de acesso as vezes o ponto A encherga o ponto B mais o ponto B nunca encherga o ponto A, o sinal oscila entre -85 e -87 mais não conecta, alguém sabe o que eu estou fazendo de errado? ou seriam mesmo as arvores no meio do caminho?

    Obrigado desde já.

    Ola, amigo kaul esse programa q vc sta utilizando pra fazer os graficos de rádio? mande o link dele pra meu e-mail q baixo aki em mando o resultado p vc

  4. ola, mande o link desse progrma p eu baixar aki provedor_bc@hotmail.com, faço teste aki e mando resultados






Tópicos Similares

  1. Enlace conectados só que não autentica
    Por AlefSS no fórum Redes
    Respostas: 10
    Último Post: 14-11-2012, 06:20
  2. Respostas: 6
    Último Post: 22-02-2012, 13:44
  3. Respostas: 6
    Último Post: 08-08-2009, 12:33
  4. teramax cpe nao fecha enlace
    Por augustolynx no fórum Redes
    Respostas: 5
    Último Post: 03-05-2006, 15:07
  5. Meu squid barra o que não deve!!!
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L