Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por kryseck Ver Post
    Testa estas configurações aqui para ver se altera seu Throughput (adaptando o ack para sua distância):
    #PTP com um par de NS5 a +/- 10Km, visada e nível perfeita.#
    Oi kryseck.

    Fiz e não deu o mesmo resultado que o seu. Estou revisando pra ver o que eu fiz errado na cópia da tua configuração... aparentemente é o meu firmware que não tem MCS15 (uso firmware v5.2 e só vai até MCS12)

    Mudanças na sua configuração:
    - fixar o ACK TIMEOUT
    - ativar o WDS (dois dois lados?)
    - usar country code como "COMPLIANCE TEST" (dos dois lados?)
    - usar firmware com MCS15

    Aplicando essa configuração o meu throughput caiu de 70+ pra 63 megas. Tem que ver por qual razão a Ubiquiti removeu o MCS15.

    Abraço,

    Zé Alves

  2. Citação Postado originalmente por granlabor Ver Post
    Creio que a diferença do AirMAX pra 802.11A é a eficiência do conjunto (radio/antena) aliado ao canal de 40MHz. Vou fazer um teste com canal de 20 MHz e publico o throughput efetivo.
    Pessoal.

    Dando sequencia a pergunta do mktguaruja e complementando meu post "citado" acima, concluí que a ampliação do throughput ocorre pelo uso do canal de 40 MHz.

    Deixei em 8 dBm e usei canal de 20 MHz = 36 megas total
    Passei pra 15 dBm e usei canal de 20 MHz (idem configuração original MK) = 38 megas total
    Usei 22 dBm com canal de 20 MHz = 38 megas total

    Fiquei impressionado com a qualidade de transmissão da antena RocketDISH... FALA MUITO!!!!

    Agora vou procurar uma versão de firmware que possua MCS15 para chegar no throughput alcançado pelo krysec.

    SOSTENE, aqui no interior de SP não fez diferença mudar canal (5745, 5765, 5785, 5805) porque não tem interferência. Só não testei frequencias fora da faixa autorizada da ANATEL porque sou CDF hehehehehe.

    Abraco,

    Zé Alves



  3. Uso o firmware 5.2 .
    E tanto em 20Mhz quanto em 40Mhz tem o MCS15, só q em 20Mhz fica em 130Mbps e em 40Mhz vai para os 270/300Mbps !

    Será q no Rocket mesmo sendo 2x2 não tem 270/300Mbps ?!

    Citação Postado originalmente por granlabor Ver Post
    Oi kryseck.

    Fiz e não deu o mesmo resultado que o seu. Estou revisando pra ver o que eu fiz errado na cópia da tua configuração... aparentemente é o meu firmware que não tem MCS15 (uso firmware v5.2 e só vai até MCS12)

    Mudanças na sua configuração:
    - fixar o ACK TIMEOUT
    - ativar o WDS (dois dois lados?)
    - usar country code como "COMPLIANCE TEST" (dos dois lados?)
    - usar firmware com MCS15

    Aplicando essa configuração o meu throughput caiu de 70+ pra 63 megas. Tem que ver por qual razão a Ubiquiti removeu o MCS15.

    Abraço,

    Zé Alves

  4. Citação Postado originalmente por kryseck Ver Post
    Uso o firmware 5.2 .
    E tanto em 20Mhz quanto em 40Mhz tem o MCS15, só q em 20Mhz fica em 130Mbps e em 40Mhz vai para os 270/300Mbps !

    Será q no Rocket mesmo sendo 2x2 não tem 270/300Mbps ?!
    No meu não tem... Estava com firmware 5.2 e acabei de atualizar pra versão beta mais recente e também não tem.

    Que frequência você está usando krysek?



  5. Estou usando 5800 !
    Mas em Country Code: Compliance Test






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-02-2016, 17:22
  2. Respostas: 12
    Último Post: 07-08-2013, 07:30
  3. Respostas: 10
    Último Post: 12-11-2010, 13:55
  4. Enlace de 12 KM com visada perfeita!!!
    Por georgegomes no fórum Redes
    Respostas: 1
    Último Post: 13-12-2008, 16:36
  5. Ajuda por favor em link 5.8 de 7 KM
    Por claudemirnetlink no fórum Redes
    Respostas: 16
    Último Post: 31-01-2008, 19:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L