Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por granlabor Ver Post
    Será que é mesmo a porta do rádio?
    Não seria configuração do software ou hardware de firewall?
    Pode ser uma placa de rede mal configurada no PC.
    Diz pra ele testar com UDP e TCP pra ver se o resultado muda.

    Como foi o resultado do speed test entre os radios?

    Se precisar, eu me ofereço pra revisar a configuração do radio pra ele (remotamente).

    Abraço,

    Zé Alves
    Tambem achei estranho pois nao tive este problema aqui. Mas ele me falou que testou em doi notebooks novos e a rede ficou limitada. No Speedtest ficou marcando mais de 100Mb.

    Vou passar seu email e telefone para ele derrepente até vc preste uma consultoria para ele pois as mesmas configurações que tenho aqui eu passei para ele.

    Abraço

  2. Citação Postado originalmente por Arcanjo_tc Ver Post
    Tambem achei estranho pois nao tive este problema aqui. Mas ele me falou que testou em doi notebooks novos e a rede ficou limitada. No Speedtest ficou marcando mais de 100Mb.

    Vou passar seu email e telefone para ele derrepente até vc preste uma consultoria para ele pois as mesmas configurações que tenho aqui eu passei para ele.

    Abraço
    Pede pra ele configurar a placa de rede do Note em fullduplex e nao em automatic como vem geralmente.
    ja tive esse "problema" e resolveu assim.



  3. Citação Postado originalmente por leandrolopeswifi Ver Post
    Pede pra ele configurar a placa de rede do Note em fullduplex e nao em automatic como vem geralmente.
    ja tive esse "problema" e resolveu assim.

    ArcanjoTC, Já estou dando uma força pro seu amigo, ok?


    Então Leandro. Eu to achando que são as regras de FW do Mikrotik dele ou cabo errado. Amanhã ele que substituir os rádios pra eliminar possibilidade de falha (pouco provável) e depois vai reposicionar uma das antena para eliminar o ruído de RF.

    Eu ainda estou apostando minhas fichas em cabo ou regras de FW.

    Abraço,

    Zé Alves

  4. Citação Postado originalmente por granlabor Ver Post
    ArcanjoTC, Já estou dando uma força pro seu amigo, ok?


    Então Leandro. Eu to achando que são as regras de FW do Mikrotik dele ou cabo errado. Amanhã ele que substituir os rádios pra eliminar possibilidade de falha (pouco provável) e depois vai reposicionar uma das antena para eliminar o ruído de RF.

    Eu ainda estou apostando minhas fichas em cabo ou regras de FW.

    Abraço,

    Zé Alves
    Tambem acho que possa ser algo assim. Amanhã vou fechar um PTP de 26km e pelomenos na bancada não tive nem um problema assim como não tive em uns 5 ptps que fechamos com a linha M tanto com rocket quanto com Bullet.

    Obrigado Zé e forte abraço



  5. Citação Postado originalmente por Arcanjo_tc Ver Post
    Tambem acho que possa ser algo assim. Amanhã vou fechar um PTP de 26km e pelomenos na bancada não tive nem um problema assim como não tive em uns 5 ptps que fechamos com a linha M tanto com rocket quanto com Bullet.

    Obrigado Zé e forte abraço
    Assino embaixo Zé. Dúvido muito que seja o equipamento. tá parecendo pelas infos que é alguma configuração mesmo.
    Final do mês vou estar adiquirindo mais produtos da Linha M e tmais estes virão por ae.






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-02-2016, 17:22
  2. Respostas: 12
    Último Post: 07-08-2013, 07:30
  3. Respostas: 10
    Último Post: 12-11-2010, 13:55
  4. Enlace de 12 KM com visada perfeita!!!
    Por georgegomes no fórum Redes
    Respostas: 1
    Último Post: 13-12-2008, 16:36
  5. Ajuda por favor em link 5.8 de 7 KM
    Por claudemirnetlink no fórum Redes
    Respostas: 16
    Último Post: 31-01-2008, 19:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L